Visa ett inlägg
Gammal 2004-01-08, 08:36   #5
therealpinto
Medlem
 
therealpintos avatar
 
Medlemsdatum: Jul 2003
Namn: Gustaf Ulander
Från: Kåge, Norrland
Kör: Capri Turbo, Capri, Cortina, Kuga, Focus, inte XR4x4 (snyft!)
Yrke: Projektledare
Medlemsnummer: 37
Inlägg: 9 910

Validerad annonsör

therealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av allatherealpinto +1500 Omtyckt av alla
Skicka ett meddelande via ICQ till therealpinto
Hej

Sonden bör helst ha förvärmningen inkopplad för att ge säkra värden. Men det verkar som sonden är någorlunda okej utifrån dina mätningar. Dock ligger spänningarna lite högt (högre än vad sonderna brukar ge).

0,94 volt är för fett på tomgång (när motorn är varm, du måste alltid mäta på varm motor) och 1,1 volt på 2000-3000 varv är också för fett.

HC är oförbrända kolväten (olja eller soppa) och när det går så fett som det gör här kan det dra iväg - CO-värdet borde också ligga högt.

På tomgång kan du ligga på 0,2-0,3 volt i spänning, det brukar vara rätt lagom.

Minns att spänningen inte är lika med lambdavärdet (hög spänning = fet blandning, högt lambdavärde = mager blandning, de är alltså "tvärt om").

/Gustaf
__________________
I'm on a NCHB diet. No Carb High Boost
therealpinto är inte uppkopplad