Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Edge/Mondeo/Galaxy/S-MAX

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2019-07-08, 10:04   #1
Tummps
Registered User
 
Medlemsdatum: Apr 2018
Namn: Timmy A
Från: Stockholm
Kör: Mondeo 2.0 tdci
Inlägg: 144


Tummps +10 Det börjar arta sig
Vibrationer vid broms (igen)

Tjena, vibrationerna har smugit sig tillbaka sakta sedan jag bytte skivor och belägg runtom. Jag kan konstatera att det är i framvagn som det vibrerar, det känns i ratten och pedalen men inte speciellt mycket i bilen i övrigt.
Från början var det från hastigheter över 100km/h det känns men nu kan det känns ända från 50. Ibland är det värre eller i princip inget alls beroende på om jag svänger, har inte lyckats identifiera ett sammanhang dock då det kan vara olika mycket från gång till gång, ibland knappt alls.
Har framvagnen några svaga punkter jag borde leta vid först eller är det bara jag som har otur med skivorna?
Den har dock skevat till två uppsättningar skivor i min ägo då jag fick nya i samband med när jag köpte bilen, och vill minnas att det var snarlika vibrationer då.

Skickat från min G8441 via Tapatalk
Tummps är inte uppkopplad   Svara med citat
Gammal 2019-07-08, 12:04   #2
Jimmy86
Medlem
 
Medlemsdatum: Jun 2013
Namn: Jimmy
Från: Kalmar
Kör: Sierra
Yrke: Bilplåtslagare sen 10 år
Medlemsnummer: 357
Inlägg: 454


Jimmy86 +400 Tillför mycketJimmy86 +400 Tillför mycketJimmy86 +400 Tillför mycketJimmy86 +400 Tillför mycketJimmy86 +400 Tillför mycket
Vi hade problem med dom tidiga Saab 95orna att det slog i skivorna och trots att dom byttes återkom problemet. På dom var det naven som blev skeva så det spelade ingen roll att skivorna var nya.

Kanske är samma problem du har. Är ytan skev som du skruvar skivan emot spelar det ju ingen roll om du sätter dit nya skivor. Annars kan du ju kontrollera slaget med en indikatorklocka. Har för mig men är inte säker att 0.05mm är godkänt slag i en bromskiva. Annars löser google det åt dig.

Vi köpte en bromskivesvarv på jobbet som man fäste i hjulspindeln och svarvade skivan monterad på navet vilket löste problemet.

Mvh Jimmy
Jimmy86 är inte uppkopplad   Svara med citat
Gammal 2019-07-09, 19:48   #3
Tummps
Registered User
 
Medlemsdatum: Apr 2018
Namn: Timmy A
Från: Stockholm
Kör: Mondeo 2.0 tdci
Inlägg: 144


Tummps +10 Det börjar arta sig
Bra tips, ska kolla det när jag har möjlighet.

Idag när jag körde motorväg och bromsade kändes det knappt alls, om det vore en bussning borde väl vibrerandet kännas konstant?

Skickat från min G8441 via Tapatalk
Tummps är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 02:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson