Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > B-MAX/Fiesta/Fusion/Ka/EcoSport/Puma

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2019-02-09, 19:50   #1
drdanboz
Registered User
 
Medlemsdatum: Feb 2019
Namn: Henrik Danbo
Från: Dalsjöfors
Kör: Ford Fiesta
Inlägg: 1


drdanboz +10 Det börjar arta sig
Unhappy Fiesta -05 kopplings problem

Tjena! jag kör för tillfället en ford fiesta 2005 a. Idag när jag körde en sväng märkte jag att bilen inte frikopplade 100% och det var lite svårt att få i växlarna. Även bromsarna tog sämre än vanligt. Det är ju hydraulisk koppling på bilen och koppling och broms delar samma vätskebehållare. Bromspedalen kändes dock inte svampig och det finns bra med bromsvätska i behållaren. Är det någon som har haft samma problem eller har någon ide på vad detta kan vara för fel?
Värt att nämna är att det var väldigt mycket snö för några dagar sedan och jag körde igenom en ganska hård snövall på väg till jobbet :P Kan det vara så att jag har skadat något under bilen?
Hoppas ni kan hjälpa mig Tack på förhand!
drdanboz är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 23:47.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson