Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Escort/Orion/Scorpio/Sierra

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2006-02-07, 11:12   #16
patito
Ford Förare
 
patitos avatar
 
Medlemsdatum: Dec 2004
Namn: Patricio Vidal Y
Från: Södra Stockholm
Kör: Ford Sierra 2.0i Mk1 -87
Yrke: Internet Tekniker
Inlägg: 566


patito +/- 0 Nybörjare
Skicka ett meddelande via ICQ till patito Skicka ett meddelande via MSN till patito
ja men är inte hemma på jobbet här är MSN strikt förbjudet


Ok så du har inte upplevt spikningar någon gång med 95 oktan?

Reez!! Dessa mätningar, ska de göras med motorn igång då? Eller skickar mätarn signal när bilen är av????
__________________
Klicka för att se min bil
patito är inte uppkopplad   Svara med citat
Gammal 2006-02-07, 14:25   #17
Ford_Escort
Fordfrälst
 
Ford_Escorts avatar
 
Medlemsdatum: Dec 2005
Namn: Erik A
Från: Skåne
Kör: Ford Mondeo Vignale-17 Ford Escort ”RS2000-75 Escort 1,8Si -95 Focus 1,6-05
Yrke: Plåtteknisk utbildningskonsult LHL Ford.
Inlägg: 3 372
Varningar: 2


Ford_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin plats
Skicka ett meddelande via MSN till Ford_Escort
Citat:
Ursprungligen postat av patito
ja men är inte hemma på jobbet här är MSN strikt förbjudet


Ok så du har inte upplevt spikningar någon gång med 95 oktan?

Reez!! Dessa mätningar, ska de göras med motorn igång då? Eller skickar mätarn signal när bilen är av????
Nej, inga spikningar. Men ska tanka 98 när jag tankar nästa gång. Kanske 95oktan som gör den svårstartad vid kallstart. Får liksom pumpa gasen ett par ggr innan den startar när den e kall. Ja, accepta på msn när du kommer hem då. Fan vad jag vill ha en annan helt komplett pintomotor med allt. Som jag kan sätta upp i mitt motorstativ och trimma Ska göra vid Sierran rejält efter att min Escort e klar.... Ha de gott//Erik
Ford_Escort är inte uppkopplad   Svara med citat
Gammal 2006-02-07, 16:25   #18
patito
Ford Förare
 
patitos avatar
 
Medlemsdatum: Dec 2004
Namn: Patricio Vidal Y
Från: Södra Stockholm
Kör: Ford Sierra 2.0i Mk1 -87
Yrke: Internet Tekniker
Inlägg: 566


patito +/- 0 Nybörjare
Skicka ett meddelande via ICQ till patito Skicka ett meddelande via MSN till patito
tänk om man ens hade motorstativ eller ens ett garage, jag bytte topp utomhus med -5 till -11 typ under de dagarna hehehe. men de gick o nu går den som en dröm, förutom när de är kallt o LMM:en "stryper" motorn.

hehe

jag ska prova tanka 95 nu o se va som händer
__________________
Klicka för att se min bil
patito är inte uppkopplad   Svara med citat
Gammal 2006-02-07, 16:55   #19
reez
Registered User
 
Medlemsdatum: Aug 2003
Namn: Alex E
Från:
Kör:
Yrke:
Inlägg: 293


reez +10 Det börjar arta sig
Citat:
Ursprungligen postat av patito
ja men är inte hemma på jobbet här är MSN strikt förbjudet


Ok så du har inte upplevt spikningar någon gång med 95 oktan?

Reez!! Dessa mätningar, ska de göras med motorn igång då? Eller skickar mätarn signal när bilen är av????

mät med motorn av, koppla loss sladden till lmm för att komma åt stiften..
reez är inte uppkopplad   Svara med citat
Gammal 2006-02-07, 16:57   #20
patito
Ford Förare
 
patitos avatar
 
Medlemsdatum: Dec 2004
Namn: Patricio Vidal Y
Från: Södra Stockholm
Kör: Ford Sierra 2.0i Mk1 -87
Yrke: Internet Tekniker
Inlägg: 566


patito +/- 0 Nybörjare
Skicka ett meddelande via ICQ till patito Skicka ett meddelande via MSN till patito
asså så den ger signaler med motorn av. ska kolla de då

tack
__________________
Klicka för att se min bil
patito är inte uppkopplad   Svara med citat
Gammal 2006-02-07, 17:17   #21
Bille
Guest
 
Inlägg: n/a


Min tog 0,67 när jag körde till Sthlm ca:40mil . Ny olja, elfläkt, max 110kmH och ett egg mellan foten och gasen.
  Svara med citat
Gammal 2006-02-07, 18:25   #22
patito
Ford Förare
 
patitos avatar
 
Medlemsdatum: Dec 2004
Namn: Patricio Vidal Y
Från: Södra Stockholm
Kör: Ford Sierra 2.0i Mk1 -87
Yrke: Internet Tekniker
Inlägg: 566


patito +/- 0 Nybörjare
Skicka ett meddelande via ICQ till patito Skicka ett meddelande via MSN till patito
elfläkten måste nog gjort en del där......

ere någon som kan bekräfta att bilen borde dö om LMM kopplas ur?
__________________
Klicka för att se min bil
patito är inte uppkopplad   Svara med citat
Gammal 2006-02-07, 18:27   #23
reez
Registered User
 
Medlemsdatum: Aug 2003
Namn: Alex E
Från:
Kör:
Yrke:
Inlägg: 293


reez +10 Det börjar arta sig
bilen borde inte dö om du kopplar ur lmm, ingen av de fordar jag gjort det på har dött. en sierra fcik väldigt svajig tomgång och dog efter ett tag, men när man körde gick den precis som förut.
reez är inte uppkopplad   Svara med citat
Gammal 2006-02-07, 19:25   #24
Ford_Escort
Fordfrälst
 
Ford_Escorts avatar
 
Medlemsdatum: Dec 2005
Namn: Erik A
Från: Skåne
Kör: Ford Mondeo Vignale-17 Ford Escort ”RS2000-75 Escort 1,8Si -95 Focus 1,6-05
Yrke: Plåtteknisk utbildningskonsult LHL Ford.
Inlägg: 3 372
Varningar: 2


Ford_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin plats
Skicka ett meddelande via MSN till Ford_Escort
Citat:
Ursprungligen postat av reez
bilen borde inte dö om du kopplar ur lmm, ingen av de fordar jag gjort det på har dött. en sierra fcik väldigt svajig tomgång och dog efter ett tag, men när man körde gick den precis som förut.
Min kanske dog för att min tändning stod så ini helvete fel då. Jag vet inte, men den gjorde de två ggr på rad. så de berodde lite på de iaf....
Ford_Escort är inte uppkopplad   Svara med citat
Gammal 2006-02-07, 19:37   #25
Persson
Ledamot 
 
Perssons avatar
 
Medlemsdatum: Aug 2003
Namn: Peter Persson
Från: Nyland
Kör: mest traktor
Yrke: Månskensbonde
Inlägg: 8 457

Validerad annonsör

Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!
Sen när man kopplar ur LMM så kopplar man även ur lufttempgivaren, det är den lilla knoppen som sitter inuti framför spjället, så om man byter LMM och ett fel försvinner så kan det ju ha varit lufttempgivaren också

Man kan OHM-mäta den också, jag har mätvärden och jag har varigt inne på att skriva en komplett FAQ/felsökning om alla pintons givare och symptomer men det blir bara inte av...
Persson är inte uppkopplad   Svara med citat
Gammal 2006-02-08, 00:21   #26
patito
Ford Förare
 
patitos avatar
 
Medlemsdatum: Dec 2004
Namn: Patricio Vidal Y
Från: Södra Stockholm
Kör: Ford Sierra 2.0i Mk1 -87
Yrke: Internet Tekniker
Inlägg: 566


patito +/- 0 Nybörjare
Skicka ett meddelande via ICQ till patito Skicka ett meddelande via MSN till patito
ok, det skulle kunna vara lufttempgivarn dårå, för den knasar vid kyla, fast idag gjorde den det igen(-2), fick koppla ur den.

LMM e rätt dyra nya va?
__________________
Klicka för att se min bil
patito är inte uppkopplad   Svara med citat
Gammal 2006-02-08, 08:19   #27
reez
Registered User
 
Medlemsdatum: Aug 2003
Namn: Alex E
Från:
Kör:
Yrke:
Inlägg: 293


reez +10 Det börjar arta sig
finns oändliga mängder lmm på vilken skrot som helst.... bara att ha med sig multimetern och mäta på den man ska plocka.
reez är inte uppkopplad   Svara med citat
Gammal 2006-02-08, 08:23   #28
patito
Ford Förare
 
patitos avatar
 
Medlemsdatum: Dec 2004
Namn: Patricio Vidal Y
Från: Södra Stockholm
Kör: Ford Sierra 2.0i Mk1 -87
Yrke: Internet Tekniker
Inlägg: 566


patito +/- 0 Nybörjare
Skicka ett meddelande via ICQ till patito Skicka ett meddelande via MSN till patito
får nog ta mig till skroten och skruva av en nån dag.
min verkar nog ha gjort sitt nu den funkar inte alls längre... o så läcker kylarn hehe, blir lite rep till sommarn
__________________
Klicka för att se min bil
patito är inte uppkopplad   Svara med citat
Gammal 2006-02-08, 08:24   #29
Ford_Escort
Fordfrälst
 
Ford_Escorts avatar
 
Medlemsdatum: Dec 2005
Namn: Erik A
Från: Skåne
Kör: Ford Mondeo Vignale-17 Ford Escort ”RS2000-75 Escort 1,8Si -95 Focus 1,6-05
Yrke: Plåtteknisk utbildningskonsult LHL Ford.
Inlägg: 3 372
Varningar: 2


Ford_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin platsFord_Escort +300 Har funnit sin plats
Skicka ett meddelande via MSN till Ford_Escort
Citat:
Ursprungligen postat av patito
ok, det skulle kunna vara lufttempgivarn dårå, för den knasar vid kyla, fast idag gjorde den det igen(-2), fick koppla ur den.

LMM e rätt dyra nya va?

Ja, hahha, dom e ganska jävla dyra. MECA har en kopia för 4690:- De e ganska dyrt. En testad me en månads garanti på skroten här i hbg kostade 500:- De var värt varje krona
Ford_Escort är inte uppkopplad   Svara med citat
Gammal 2006-02-08, 10:37   #30
patito
Ford Förare
 
patitos avatar
 
Medlemsdatum: Dec 2004
Namn: Patricio Vidal Y
Från: Södra Stockholm
Kör: Ford Sierra 2.0i Mk1 -87
Yrke: Internet Tekniker
Inlägg: 566


patito +/- 0 Nybörjare
Skicka ett meddelande via ICQ till patito Skicka ett meddelande via MSN till patito
fick du testa själv då eller gjorde dem det? här kostar de 500:- på självplocken, men de har knappast någon funktionsgaranti......

Men måste testa den först med multimetern men iof borde det vara den då gången strular med den ikopplad och inte utan....
__________________
Klicka för att se min bil
patito är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 07:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson