Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > C-MAX/Focus/Kuga

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2019-10-03, 20:39   #1
Dense
Registered User
 
Medlemsdatum: Oct 2019
Namn: Martin Jostby
Från: Lerum
Kör: Ford Focus Flexifuel 1.6
Inlägg: 5


Dense +10 Det börjar arta sig
Ford Focus hackar vid gas trots flera byten delar

Hej. Har en Ford Flexifuel 1.6 2004 som jag alltid kört på bensin.
Problemet började med att bilen vid extra gas tappade kraft och började hacka kraftigt, ökade man gasen försiktigt var det inga problem på någon växel. Efter en tid blev allt knas. Bilen började hacka direkt vid start och var oerhört svag oavsett hur man gasade. Den gick att köra men hackade under körning och var väldigt svag. Stannade man vid t.ex. en korsning så dog den och man fick starta om den. Varningslampan i displayen indikerade elfel och vi lämnade in den på verkstaden. Där byttes tändstift, tändkablar, tändspolen, luftfilter, spridaren, tomgångsregulatorn men inget hjälpte. På verkstaden sade dom att databoxen förmodligen var trasig/fel på ... ?
Jag svängde förbi en annan verkstad och dom fick lyssna på bilen. Dom tyckte det lät som om den gick på tre cylindrar coh föreslog lambdasonden. Jag tog hem bilen och bytte lambdasonden och därefter har följande hänt. Bilen går stabilt (med ganska hög tomgång ca 1000 varv) när den startats och står still. Den fungerar helt normalt i ca 500 - 1000 meter men sedan kommer problemet tillbaka igen och allt är som förrut. Finns det någon som har en ide om vad som kan vara felet?

Senast redigerad av Dense den 2019-10-03 klockan 20:41.
Dense är inte uppkopplad   Svara med citat
Gammal 2019-10-04, 06:14   #2
getsome
Daddy diesel
 
Medlemsdatum: Jul 2012
Namn: Raffe Wojda
Från: Ljungbyhed
Kör: Mondeo 2.0 TDCi 2011 med Bluefin
Yrke: Projektledare Elektroniktillverkning
Inlägg: 1 201


getsome +50 Är på god väg
Har bytt några datorboxar på dessa så ja tyvärr kan det visst vara fallet, Vilka är felkoderna ?
getsome är inte uppkopplad   Svara med citat
Gammal 2019-10-04, 11:10   #3
Dense
Registered User
 
Medlemsdatum: Oct 2019
Namn: Martin Jostby
Från: Lerum
Kör: Ford Focus Flexifuel 1.6
Inlägg: 5


Dense +10 Det börjar arta sig
Hejsan, vet ej vad felkoderna är...hur kollar man det?
Dense är inte uppkopplad   Svara med citat
Gammal 2019-10-04, 13:38   #4
getsome
Daddy diesel
 
Medlemsdatum: Jul 2012
Namn: Raffe Wojda
Från: Ljungbyhed
Kör: Mondeo 2.0 TDCi 2011 med Bluefin
Yrke: Projektledare Elektroniktillverkning
Inlägg: 1 201


getsome +50 Är på god väg
Antigen kör till någon som har rätt utrustning för att läsa ut dom eller så laddar man ner Forscan och köper en : https://www.runns.se/felkodslasare/f...an-elm-327-usb
Och läser ut dom
getsome är inte uppkopplad   Svara med citat
Gammal 2019-10-11, 12:03   #5
Dense
Registered User
 
Medlemsdatum: Oct 2019
Namn: Martin Jostby
Från: Lerum
Kör: Ford Focus Flexifuel 1.6
Inlägg: 5


Dense +10 Det börjar arta sig
Oki, tackar : ) Vart tankar men ned Forescan och är det gratis freeware?

Bilen är mycket märklig. Den startar fint med hög och jämn tomgång och när man kör den fungerar den mkt bra, men sedan när man stannat vid ett röd-ljus efter någon kilometer då dyker problemet upp med att den hackar, är slö och orkesläs med mycket höga varvtal t.ex. över 3500 på 1án i krypfart....skall kolla med felsök men är detta ngt problem som känns igen av ngn?

Senast redigerad av Dense den 2019-10-11 klockan 12:06.
Dense är inte uppkopplad   Svara med citat
Gammal 2019-10-14, 20:25   #6
Nemesis_se
Kassör
 
Nemesis_ses avatar
 
Medlemsdatum: May 2010
Namn: Peter Olesen
Från: Skepplanda
Kör: R:Focus 2.0 -05 DD:Mazda MX-5 ND Club Sport
Yrke: Test & Verifiering Volvo GTT
Medlemsnummer: 188
Inlägg: 1 490

Validerad annonsör

Nemesis_se +750 En som alla känner tillNemesis_se +750 En som alla känner tillNemesis_se +750 En som alla känner tillNemesis_se +750 En som alla känner tillNemesis_se +750 En som alla känner tillNemesis_se +750 En som alla känner tillNemesis_se +750 En som alla känner till
Hade samma problem på en Focus 2006 som bara körts på E85. Felen försvann och den blev som en ny bil efter att batteriet byttes. För låg spänning när man startade nollade motorsystemet, så när den blev varm så saknade den info om blandning etanol / bensin och gick skit. Det jag märkte det på var att snittförbrukningen nollades (99.9) vid start...
__________________
FORD CLUB SWEDEN – Kassör & Medlemsansvarig.

Snart 60 och leker fortfarande med bilar...
Tack till:
Wincent på Rydéns Bil [Mekonomen], Grönnäs
Nemesis_se är inte uppkopplad   Svara med citat
Gammal 2019-10-16, 21:25   #7
Dense
Registered User
 
Medlemsdatum: Oct 2019
Namn: Martin Jostby
Från: Lerum
Kör: Ford Focus Flexifuel 1.6
Inlägg: 5


Dense +10 Det börjar arta sig
Det där lät ju mkt intressant, håller tummarna att det är ngt så enkelt, tack för tipset : )
Dense är inte uppkopplad   Svara med citat
Gammal 2019-10-19, 20:19   #8
Dense
Registered User
 
Medlemsdatum: Oct 2019
Namn: Martin Jostby
Från: Lerum
Kör: Ford Focus Flexifuel 1.6
Inlägg: 5


Dense +10 Det börjar arta sig
Batteriet mätte 11,5 räcker det eller kan det vara för dåligt?
Dense är inte uppkopplad   Svara med citat
Gammal 2019-10-19, 20:57   #9
davve d
MHRF-Besiktningsman
 
davve ds avatar
 
Medlemsdatum: Sep 2007
Namn: David W
Från: Norrtälje
Kör: Mondeo -16 Focus RS Edition -18
Yrke: Röris
Medlemsnummer: 17
Inlägg: 3 081

Validerad annonsör

davve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alladavve d +1500 Omtyckt av alla
Citat:
Ursprungligen postat av Dense Visa inlägg
Batteriet mätte 11,5 räcker det eller kan det vara för dåligt?
11,5v är för dåligt. Testa att ladda upp batteriet med en modern laddare som även kan avsulfatera och kolla även vätskenivån och fyll på om det behövs efter laddning.
__________________
FORD CLUB SWEDEN – MHRF-Besiktningsman.

Ford Focus RS Edition 2018
davve d är inte uppkopplad   Svara med citat
Gammal 2019-10-19, 23:30   #10
fonzeka
Registered User
 
Medlemsdatum: Jul 2007
Namn: Anders W
Från: Avesta
Kör: Focus 1.6 Ecoboost FFV, Honda S2000
Yrke: Elektriker
Inlägg: 244


fonzeka +100 Börjar känna sig hemmafonzeka +100 Börjar känna sig hemma
11,5V med tändning av och allt avstängt? I så fall är det lite lågt.
Men om det är lite belastning på så kan det vara helt normalt.
fonzeka är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 01:14.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson