Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Cougar/Mondeo > Tekniska frågor


Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2007-04-24, 19:13   #1
unclebans
Registered User
 
Medlemsdatum: Sep 2005
Namn: Ban T.
Från: Skåne
Kör: Mondeo 2001
Yrke: Förmedlare
Inlägg: 161


unclebans +10 Det börjar arta sig
Startspärr Mondeo

Hej,

Jag köpte min Mondeo -97:a för 6 mån sedan och tyvärr fanns det bara en nyckel kvar. Denna nyckel verkar vara någon reservnyckel enl. instruktionsboken.

Har haft lite konstiga saker beteenden under tiden. Ibland kan jag starta bilen precis som vanligt men ibland går det inte att starta om jag inte vrider lampvredet helt åt höger (så helljuset kan användas). Idag går det inte ens att starta även när lampvredet är vriden. Det som händer är att strålkastarna inte ens lyser när jag vrider om 2 snäpp, vilket det alltid brukar göra annars. Misstänker att det är någon startspärr som satts in?

Ibland startar bilen utan att jag behöver vrida om lampknappen men det är då efter att jag gjort en motortvätt och sprutat ner hela motorrummet med vatten.

Har någon här en aning om vad det kan vara som spökar? Finns det något jag kan göra så bilen kan startas och köras iväg?
unclebans är inte uppkopplad   Svara med citat
Gammal 2007-04-24, 20:43   #2
dajo
Registered User
 
Medlemsdatum: Oct 2004
Namn: Daniel Jönsson
Från: Trollhättan
Kör: Mondeo
Inlägg: 241


dajo +10 Det börjar arta sig
Citat:
Ursprungligen postat av unclebans Visa inlägg
Hej,

Jag köpte min Mondeo -97:a för 6 mån sedan och tyvärr fanns det bara en nyckel kvar. Denna nyckel verkar vara någon reservnyckel enl. instruktionsboken.

Har haft lite konstiga saker beteenden under tiden. Ibland kan jag starta bilen precis som vanligt men ibland går det inte att starta om jag inte vrider lampvredet helt åt höger (så helljuset kan användas). Idag går det inte ens att starta även när lampvredet är vriden. Det som händer är att strålkastarna inte ens lyser när jag vrider om 2 snäpp, vilket det alltid brukar göra annars. Misstänker att det är någon startspärr som satts in?

Ibland startar bilen utan att jag behöver vrida om lampknappen men det är då efter att jag gjort en motortvätt och sprutat ner hela motorrummet med vatten.

Har någon här en aning om vad det kan vara som spökar? Finns det något jag kan göra så bilen kan startas och köras iväg?
Det du har är ett vanligt hederligt elfel som tyvärr är vanligt på mondeon.

Det är ingen startspärr då du då inte kan starta motorn alls.

kolla alla jordpunkter och se om du hittar något där.
Börja emd lysets kablar då det verkar ha något med saken att göra.
__________________
Kör: Mondeo HGV 2.0 -06
dajo är inte uppkopplad   Svara med citat
Gammal 2007-04-24, 21:13   #3
nextuz
Medlem
 
nextuzs avatar
 
Medlemsdatum: Aug 2003
Namn: Mats Tinnerholm
Från: Borlänge
Kör: Escort Karmann Ghia Cab -97 & Focus
Yrke: Möjliggörare
Medlemsnummer: 7
Inlägg: 4 329

Validerad annonsör

nextuz +500 En bra kamratnextuz +500 En bra kamratnextuz +500 En bra kamratnextuz +500 En bra kamratnextuz +500 En bra kamratnextuz +500 En bra kamrat
Är nyckeln röd som du har?

Då bör du skaffa minst en nyckel till o lägga undan den röda..
nextuz är inte uppkopplad   Svara med citat
Gammal 2007-04-25, 13:30   #4
unclebans
Registered User
 
Medlemsdatum: Sep 2005
Namn: Ban T.
Från: Skåne
Kör: Mondeo 2001
Yrke: Förmedlare
Inlägg: 161


unclebans +10 Det börjar arta sig
Det är ingen röd nyckel. Den röda är borttappad enl. tidigare ägare.

Jag får börja med att kolla jorden isf. Tack för tipset!
unclebans är inte uppkopplad   Svara med citat
Gammal 2007-04-25, 14:53   #5
nextuz
Medlem
 
nextuzs avatar
 
Medlemsdatum: Aug 2003
Namn: Mats Tinnerholm
Från: Borlänge
Kör: Escort Karmann Ghia Cab -97 & Focus
Yrke: Möjliggörare
Medlemsnummer: 7
Inlägg: 4 329

Validerad annonsör

nextuz +500 En bra kamratnextuz +500 En bra kamratnextuz +500 En bra kamratnextuz +500 En bra kamratnextuz +500 En bra kamratnextuz +500 En bra kamrat
Med den röda nycklen så kan man lägga in flera nycklar... den är egentligen den viktigaste... kan vara idé o läman in bilen.. o få databoxen rensad från nycklar.. beställa en ny röd och en ny svart, för att inte få eventuella framtida problem med stöld...
nextuz är inte uppkopplad   Svara med citat
Gammal 2007-12-23, 11:09   #6
MiK
Registered User
 
Medlemsdatum: Dec 2007
Namn: Mikael Knutsgård
Från: Örnsköldsvik
Kör: Mondeo
Inlägg: 5


MiK +10 Det börjar arta sig
[QUOTE=unclebans;327560]Ibland kan jag starta bilen precis som vanligt men ibland går det inte att starta om jag inte vrider lampvredet helt åt höger (så helljuset kan användas).

Hej unclebans

Jag har precis fått samma problem. Tack vare din post kunde jag i alla fall få igång bilen genom att tända lyset manuellt! Mången tack...

Är det någon som har ett elschema över lyse och PATS? Det måste vara något lurt med endera matning eller jord...

Så har du hittat vad det var i din bil?

// Mikael
MiK är inte uppkopplad   Svara med citat
Gammal 2008-12-13, 21:21   #7
MiK
Registered User
 
Medlemsdatum: Dec 2007
Namn: Mikael Knutsgård
Från: Örnsköldsvik
Kör: Mondeo
Inlägg: 5


MiK +10 Det börjar arta sig
Update

Det visade sig att det var elfel i säkringsdosan i motorrummet som gjorde att automatiskt lyse inte fungerade.

Tro't den som vill, men sedan jag fixade det har det inte varit något problem att starta heller!

På det elschema jag lyckats hitta finns inget logiskt samband...

// Mikael
MiK är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 21:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson