Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Medlemslista

mikatori +10 Det börjar arta sig

mikatori mikatori är inte uppkopplad

Registered User

Besökarmeddelanden

Visar besökarmeddelanden 1 till 7 av 7
  1. mikatori
    2011-06-18 09:26
    mikatori
    Rostig Ka 2010a
    Först baklucka, rost mellan handtag och baklucka fick det fixad på garanti och nu när jag tittade jag på ljuddämparen(bakre) och den såg utt som den skulle vara 10år gammal typ bilen har inte gått 3000mil ens.
    Någon annan som haft rost problem på nya ka.
  2. mikatori
    2011-06-18 09:17
    mikatori
    Rostig Ka 2010a
    Först baklucka, rost mellan handtag och baklucka fick det fixad på garanti och nu när jag tittade jag på ljuddämparen(bakre) och den såg utt som den skulle vara 10år gammal typ bilen har inte gått 3000mil ens.
    Någon annan som haft rost problem på nya ka.
  3. mikatori
    2010-11-05 14:14
    mikatori
    Hej Har en fråga om generatorer, från vilken annan bil passar generator till ford ka 97a?
  4. mikatori
    2010-08-23 11:25
    mikatori
    Hej skulle behöva lite hjälp med bilen ford ka 97 .
    Bilen laddar inte som den ska (12,5 över battreripolerna) nu undrar jag om det går att byta laddningsregulator på den eller måste man byta hela generatorn,sen lite instruktion hur man får bort generatorn utan att behöva riva ner halva bilen.
    Mvh Mika
  5. mikatori
    2010-08-07 19:11
    mikatori
    Hej har lite problem med bilen modell Ka års 97.
    Bilen har inte varit i bruk på ca 2 år skulle starta den men det gick inte, lite startgas så startade den för att stanna igen .Kollade alla säkringar och hittade en som var trasig tänkte att det var bra för det var till bränslepumpen byte den och bilen startade men stannade igen .Säkringen pajjar hela tiden bilen går i ca 10 sec.Någon som tror sig veta vad det kan vara eller haft liknande strul.
  6. mikatori
    2009-09-18 21:38
    mikatori
    Hej har en liten undran över en grej, har en focus ST170 som motrolampan lyser på.
    Har varit till verkstan och där bytes lamdasonden.Lampan började lysa efter en vecka igen ,min undran nu vad det kan vara för fel .Om jag kör jämn gas typ 3000rpm känns det som bilen (rycker) eller mer som att den driver och släpper,driver igen o,s,v om det är någon som liknande symtom skulle jag gärna ta del av det .
  7. mikatori
    2009-08-07 23:10
    mikatori
    Hej är ny här och har försökt att hitta info om ett problem jag har,har för några dagar sen blivit ägare av ford st170 02a (nice) bilen har cd 6006e som inte verkar fungera radio fungerar , när jag trycker på knappen load kommer det upp meddelande (wait) väntar..........därefter error disk3 tror jag det stod.på ford kostar ny cd 10000kr ,inte så nice
    om någon varit med om detta och möijligen kunnat fixat utan alltför stora hål i plåmboken så ser jag gärna emot att ta del av erfarenhetrna.

Om mig

  • Om mikatori
    För & Efternamn
    mika torikka
    Kör
    ST170
    Bor i
    södertälje

Statistik

Totalt antal inlägg
Besökarmeddelanden
Generell information
  • Senaste aktivitet: 2012-07-26 14:46
  • Reg.datum: 2009-08-07

Alla tider är GMT +1. Klockan är nu 08:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson