Ford Club Sweden

Ford Club Sweden (http://www.fordclubsweden.se/forum/index.php)
-   B-MAX/Fiesta/Fusion/Ka/EcoSport/Puma (http://www.fordclubsweden.se/forum/forumdisplay.php?f=88)
-   -   Multirem Ka 2009 (http://www.fordclubsweden.se/forum/showthread.php?t=88501)

Mainliner 2019-07-31 07:32

Multirem Ka 2009
 
Hej, första inlägget här 😁. Sambon var ute o körde Ka:n när plötsligt servon la av, ev att den gnisslade som om en rem slirade precis innan. Hon svängde iaf av från stora vägen och körde en mindre grusväg en bit då plötsligt gick bilen upp i temp och varnade att hon måste stanna vilket hon också gjorde på en gång.

Nu till själva frågan, kan detta bero på en dålig multirem?
Vi bogserade hem bilen och sedan kollade jag remmen och den känns torr/sliten.

Om den orsakade problemet och bör bytas hur går jag i sådana fall till väga? Snabbkollade på youtube igår kväll efter nån guide men hittade inget som kunde hjälpa.

Någon som har koll?

/Magnus

RickardEM 2019-07-31 22:44

Citat:

Ursprungligen postat av Mainliner (Inlägg 641276)
Hej, första inlägget här 😁. Sambon var ute o körde Ka:n när plötsligt servon la av, ev att den gnisslade som om en rem slirade precis innan. Hon svängde iaf av från stora vägen och körde en mindre grusväg en bit då plötsligt gick bilen upp i temp och varnade att hon måste stanna vilket hon också gjorde på en gång.

Nu till själva frågan, kan detta bero på en dålig multirem?
Vi bogserade hem bilen och sedan kollade jag remmen och den känns torr/sliten.

Om den orsakade problemet och bör bytas hur går jag i sådana fall till väga? Snabbkollade på youtube igår kväll efter nån guide men hittade inget som kunde hjälpa.

Någon som har koll?

/Magnus

Tror inte att det är multiremmen som spökar, verkar vara kamremmen som driven vattenpumpen.

Det sitter en elektrisk styrservo på rattaxeln, var det den som larmade för överhettning eller var det motortempen som var för hög?

\Rickard

Mainliner 2019-08-01 15:42

Ja det är lite lurigt det hör. Det var motortempen säger min sambo. Kanske får byta båda remmarna.

mondeo 2019-08-03 00:37

Citat:

Ursprungligen postat av Mainliner (Inlägg 641313)
Ja det är lite lurigt det hör. Det var motortempen säger min sambo. Kanske får byta båda remmarna.

Jag kan inte se hur problemet skulle kunna ha med remmarna att göra. Om multiremmen är hel och inte tokslirar, så kan du ju bortse från den. Kamrem kan det med största sannolikhet inte vara, är inte riktigt säker på vad du har för motor i bilen? men om den slirar brukar det i princip alltid innebära totalhaveri på en modern motor.

RickardEM 2019-08-04 10:29

Kolla så att säkringar till styrservo och kylarfläkten är hel.

\Rickard

Mainliner 2019-08-04 11:04

Sambo som mestadels kör bilen har nu sagt att den tidigare har gnisslat, typ ca20-30sekunder vid uppstart, och ibland har då servon slutar fungera. När gnisslet upphört funkar servon igen. Att remmen slirar borde ju påverka servofinktionen för visst driver multiremmen bla servon?
Multiremmen är ganska torr, men inte trasig eller fransig, den har nog suttit sedan bilen var ny 2009 så är nog hur som helst dax att byta den.
Bilen har gått ca 8000mil och har 1,2motorn bensin (eller är det 1,3l ?)

Att bilen i samma veva, som detta nu sist hände med slirande rem och dålig servofunktion, även gick upp i motortemp är dock ett mysterium då vattenpumpen drivs av kamremmen såvitt jag förstått.

Mainliner 2019-08-04 11:05

...säkringarna är nog absolut värt att kolla upp! Bra tips, ska göra det omgående.


Alla tider är GMT +1. Klockan är nu 11:17.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson