Sökningen fann 210 träffar

av Znurp
lör aug 06, 2011 11:37 am
Kategori: Teknik (ej modellspecifikt)
Tråd: segstartad och avgassmäller var 10onde sekund?
Svar: 8
Visningar: 1193

3224 i oändlig upprepning
32, Luftmängdmätaren, för låg volt.
24, Lufttempgivaren, för hög volt.

Jag antar att det är samma klump, eller är jag ute och cyklar? :P
har ändå en extra liggandes ifrån reservdelsbilen jag har så det skadar ju inte att byta :)
av Znurp
lör aug 06, 2011 9:44 am
Kategori: Teknik (ej modellspecifikt)
Tråd: segstartad och avgassmäller var 10onde sekund?
Svar: 8
Visningar: 1193

HC 172
O2 4,49
CO 0,7
CO2 12,12
LAMBDAVÄRDET 1,207
av Znurp
fre aug 05, 2011 10:14 am
Kategori: Teknik (ej modellspecifikt)
Tråd: segstartad och avgassmäller var 10onde sekund?
Svar: 8
Visningar: 1193

segstartad och avgassmäller var 10onde sekund?

Hej jag har en Sierra cl 2.0 -88 motorn är en N4B, bilen är segstartad när den är kall (sommartid) tar ca 5-10 sekunder att starta oftast och när den står och går på tomgången så avgassmäller/hostar den lite ibland i avgasröret, det sitter ett 2,5" avgasrör ifrån katten och läker på ett ställe mitt ...
av Znurp
lör apr 02, 2011 9:18 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

Bilen har gått över 100 mil utan att hacka sen jag rengjorde en jordkontakt till tändmodulen, någon hade dragit en extra jord där redan men det glappade vid alla kabelskorna som var ihopsatt, rengjorde skiten och nu går den så ska väl göra det mer ordentligt för bästa möjliga jord :)
av Znurp
sön mar 20, 2011 6:29 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

test 1 efter att bilen stått över helgen och inte varit startad 32, Luftmängdmätaren, för låg volt. 24, Lufttempgivaren, för hög volt. 11 inga fel 23, Vattentemp, för hög volt. 22, Luftmängdmätaren, för hög volt. 43, Spjällägesgivaren, konstant värde under dynamiskt test (kod 10 när man gasar över 2...
av Znurp
mån mar 14, 2011 5:18 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

nu var jag ut, bilen startade, jag stängde av den för att mäta resistansen i hallgivaren, fick inget resultat... då skyndade jag mig att sätta ihop kontakten och starta, bilen tände inte till så det kanske är glapp i hallgivaren då eftersom jag bara rörde den kontakten :)
av Znurp
mån mar 14, 2011 4:26 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

haha nää det var bara fel av mig :) provade en gång till sen att dra ur backljuskontakten och inget hände, förutom att backlamporna ej lös när man la i backen vilket inte var så oväntat :P måste ha varit bra timeat bara xP jag ska kolla upp hallgivaren och se om det finns glapp imorgon eller så, bli...
av Znurp
sön mar 13, 2011 7:44 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

Tredje gången gillt!! :D Nu är bilen död och den hade 12 v till spolen och 12 v kablaget till hallgivaren jorden fungrade också, mätte up resistansen på hallgivaren men fick inget resultat hur jag än satte kablarna på stiften? för det ska väl vara en kopling mellan + och -, en spole eller nått sånt?...
av Znurp
sön mar 13, 2011 7:03 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

nej där var det nära :/ bilen startade inte nyss, så jag hämtade multimetern och när jag kom tillbaka så startade han ju såklart.... :( kanske går att felsöka i det där uttaget men byglar i och har en diod i översta? kanske ligger kvar något i minnat tro? :)
av Znurp
sön mar 13, 2011 6:51 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

therealpinto skrev:Manuell eller automat? Manuell låda har bara backljuskontakt där, automat har ju en neutrallägesgivare nånstans - spökar den så startar inte bilen. Så har du automat är det läge att kolla det.

/Gustaf
det är manuell låda, men varför dör då bilen om man drar ur kontaktstycket till den? :S
av Znurp
sön mar 13, 2011 11:34 am
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

Hej ja tack för hälpen :D vad är det för givare som sitter längst bak på växellådan? har fått göra nå kabel till den iallafall för den låg mot grenröret och hade smällt lite grann :) bilen startade iallafall inte när den var urkopplad men startade direkt när den var ikopplad :) någon hade varit där ...
av Znurp
lör mar 12, 2011 1:02 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

Blixnabb skrev:Kollat Jordpunkterna samt jordkablarna (minuskablaget) till bilens styrsystem?
Nej, men går insprutarna och fördelaren/tändspolen på samma jordpunkt då? :O kanske ligger vid styrboxen då? :S
av Znurp
lör mar 12, 2011 12:36 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

kan det stämma att den tappar kontakten till hallgivaren i fördelaren? :D :w00t:
av Znurp
lör mar 12, 2011 12:11 pm
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

ja men den får ju bensin ända fram till spridarna men dem öppnar inte när det felet uppstår :/ samtidigt så slutar tändstiften att ge gnista :/ men starmotorn går och drar runt motorn. :S
av Znurp
lör mar 12, 2011 11:03 am
Kategori: Teknik (ej modellspecifikt)
Tråd: Sierra, tändningen och spridarna slutar fungera ibland.
Svar: 17
Visningar: 2004

Sierra, tändningen och spridarna slutar fungera ibland.

Hej, jag har en sierra 2.0 cl kat 88 som dör ibland, verkar vara glapp eller något? för när man kör den så hugger den ibland och värsta fall hugger några gånger och sedan tvärdör, ibland så startar den inte ens även fast den är kall... :( när den har dött och vägrar starta så har jag kollat på stift...