Visa ett inlägg
Gammal 2019-08-15, 18:11   #49
Generalflash
Ras utan gas
 
Generalflashs avatar
 
Medlemsdatum: maj 2019
Namn: Gustav F
Från: trollhättan
Kör: Ford sierra cosworth rwd -90
Yrke: Betongkladdare
Inlägg: 120


Generalflash +50 Är på god väg
Fick ett samtal när jag jobbade av en som antaligen hört talas om mina problem och gav mig lite tips vart jag skulle kolla först.

Varav en var ett gäng jordningar på insuget. Så jag kollade såklart dem och upptäckte att skruven lös och dåliga gängor på, Så byte skruv gjorde rent och drog fast allting igen och starta bilen och den gick ju såklart lika dåligt som innan. Tog mig till garaget och bilen uppfattades gå lite bättre än vanligt men det vanliga elfelet var kvar.

Sen när jag ska därifrån känns bilen genast bättre och piggare. Kan utan problem köra utan massa förbrukare igång och lite till inga misständingar.
Väl hemma mäte jag upp till 13.2V på batteriet, En klar ökning ifrån 12-12,5v som innan.

Nu är ju problemet att jag inte vet om jag fixat problemet eller om bilen bara väljer att fungera nu.
Jag uppfattade det som att bilen går bättre nu än han gjorde igår tex när man väl fick igång ladd, Nu tuggar bilen på fint och sticker iväg och det vart bara o peta i nästa växel utan problem.
Bifogade miniatyrer
Klicka på bilden för en större version

Namn:	IMG_20190815_151109.jpg
Visningar:	53
Storlek:	3.43 MB
ID:	46192  

Senast redigerad av Generalflash den 2019-08-15 klockan 18:40.
Generalflash är inte uppkopplad   Svara med citat