Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Escort/Orion/Scorpio/Sierra

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2012-11-26, 15:22   #1
__plunkan__
Registered User
 
Medlemsdatum: okt 2012
Namn: Mikael lundkvist
Från: söderfors
Kör: Ford Sierra GT
Inlägg: 3


__plunkan__ +10 Det börjar arta sig
laddnings fel ford sierra

Laddningslampa lyserSom rubriken säger så laddar inte min bil som den ska.
Har bytt generator och kollat så den fungerar. och det gör den.

Laddnings/batterilampan lyser när jag slår igång helljuset och vissa gånger utan att jag har helljuset igång. '
Har bytt batteri till ett nytt batteri men ändå fungerar det inte.
Finns det någon säkring som har med saken att göra??

Bil: ford sierra gt 2,0 -93.


någon som kan ha en aning om vad felet kan vara???
__plunkan__ är inte uppkopplad   Svara med citat
Gammal 2012-11-26, 15:25   #2
__plunkan__
Registered User
 
Medlemsdatum: okt 2012
Namn: Mikael lundkvist
Från: söderfors
Kör: Ford Sierra GT
Inlägg: 3


__plunkan__ +10 Det börjar arta sig
senast nu på jobbet så fick jag gå hem pga att den inte ville starta. startade fint i morse MEN batterilampan lös starkt (starkare än vanligt)..
__plunkan__ är inte uppkopplad   Svara med citat
Gammal 2012-11-26, 20:48   #3
granadadr
äger tjackpundarford
 
granadadrs avatar
 
Medlemsdatum: okt 2003
Namn: Jörgen A.
Från: Skellefteå
Kör: Granada, scorpio samt en del andra Fordar
Inlägg: 5 606

Validerad annonsör

granadadr +750 En som alla känner tillgranadadr +750 En som alla känner tillgranadadr +750 En som alla känner tillgranadadr +750 En som alla känner tillgranadadr +750 En som alla känner tillgranadadr +750 En som alla känner tillgranadadr +750 En som alla känner till
om den lyser så funkar ju inte laddningen,, då kör man inte med bilen förhoppningsvis är det bara å byta regulatorn
granadadr är inte uppkopplad   Svara med citat
Gammal 2012-11-28, 12:32   #4
__plunkan__
Registered User
 
Medlemsdatum: okt 2012
Namn: Mikael lundkvist
Från: söderfors
Kör: Ford Sierra GT
Inlägg: 3


__plunkan__ +10 Det börjar arta sig
Citat:
Ursprungligen postat av granadadr Visa inlägg
om den lyser så funkar ju inte laddningen,, då kör man inte med bilen förhoppningsvis är det bara å byta regulatorn
Har ju precis bytt den och det är ju ingen ide att byta igen då båda verkar fungera som dom ska..........
__plunkan__ är inte uppkopplad   Svara med citat
Gammal 2012-12-05, 13:38   #5
RickardEM
Ordförande
 
RickardEMs avatar
 
Medlemsdatum: aug 2003
Namn: Rickard Ribbing
Från: Gyttorp
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77, Granada -84, Escort -84
Yrke: Elektriker
Medlemsnummer: 56
Inlägg: 4 499

Validerad annonsör

RickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitlig
Kolla över jordkablar och sånt, speciellt den mellan motor/växellåda och kaross.
RickardEM är inte uppkopplad   Svara med citat
Gammal 2012-12-05, 15:44   #6
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Skulle med tipsa om en översyn av nämda kablage och framför allt mellan batteriet till kaross respektive generatorn.

Mät även med voltmätare över batteripolerna med motorn i gång att det finns stadiga 13 Volt.
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Gammal 2012-12-05, 18:21   #7
mr Costin
Hinter dem Stern
 
mr Costins avatar
 
Medlemsdatum: sep 2003
Namn: Bror H
Från: Alingsås
Kör: Mercedes Benz
Yrke: Egenföretagare
Inlägg: 5 371

Validerad annonsör

mr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitligmr Costin +1000 Omtänksam och pålitlig
Om regulatorn är ok så är det väl en diod i generatorn som gått, då lyser/glimmar lampan av och till.
Mät spänningen på batteriet, ska vara 13-13,5 volt om det är som det ska när den går på tomgång, med helljus och fläkt påslagna.
__________________
Transit TDi
Lotus Cortina -65
Banbusbil YBW Cortina -65
Svart flügel
Korvkioskracer Cortina GT -68
IH B414 nu med 2 kedjor
Hungrig Rottweiler
Blondin (inte jag)
Ford betyder First On Racing Day
mr Costin är inte uppkopplad   Svara med citat
Gammal 2013-01-28, 12:21   #8
Galne
Registered User
 
Galnes avatar
 
Medlemsdatum: okt 2006
Namn: Henrik Gunnarsson
Från: Karlskrona
Kör: Mazda 323S, Ford Siera 2.0i clx, Mondeo mkIII 2,2Tdci
Yrke: Profesionell datanörd
Inlägg: 106


Galne +10 Det börjar arta sig
Skicka ett meddelande via ICQ till Galne Skicka ett meddelande via MSN till Galne
Byte till en annan generator på min då kollektorn käkade kol, nu laddar den 13.99 på tomågng!!
__________________
Ford Sierra 2.0i clx -91, -92
Mazda 323S -97
Ford Mondeo 2,2 TDCi -07

Powerd by http://www.galne.se
Galne är inte uppkopplad   Svara med citat
Gammal 2013-01-28, 15:51   #9
Norrland
Registered User
 
Medlemsdatum: okt 2012
Namn: Thomas
Från: Överkalix
Kör: Scorpio 2,9 ghia Cosworth -96
Yrke: Mellan 2 jobb
Inlägg: 208


Norrland +50 Är på god väg
Vet nu inte hur Sierra är skapt. Men på min Scorpio -96 så hadde jag glapp i ett kontaktstycke på torpedväggen, påverkade även varvräknaren.

Den snubben som gjorde elsystemet i Scorpio måste ha gillat sej själv väldans mycket....
Norrland är inte uppkopplad   Svara med citat
Gammal 2013-01-28, 15:55   #10
Norrland
Registered User
 
Medlemsdatum: okt 2012
Namn: Thomas
Från: Överkalix
Kör: Scorpio 2,9 ghia Cosworth -96
Yrke: Mellan 2 jobb
Inlägg: 208


Norrland +50 Är på god väg
Hmmm

Läst igenom en gån till, glöm mitt inlägg. Tror nog mer på en diod.
Min bil laddade, men lampan glomade, lös starkt ibland.

Typiskt fel på en diod är att den tjuvdrar. Men har även under min tid som bilelektriker varit med om att stereon varit syndaren.
Norrland är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 08:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson