Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Edge/Mondeo/Galaxy/S-MAX

 
 
Ämnesverktyg Visningsalternativ
Prev Föregående inlägg   Nästa inlägg Next
Gammal 2016-08-14, 13:51   #1
Peter1984
Registered User
 
Medlemsdatum: aug 2016
Namn: Peter
Från: Enköping
Kör: S-Max
Inlägg: 2


Peter1984 +10 Det börjar arta sig
S-Max Problem. Behöver Hjälp.

Hej.

Har en 2009:a S-Max med elektronisk handbroms.
De senaste 2 månaderna har följande hänt 4 gånger.

Vi har kört bilen och plötslig utan förvarning så börjar lampan "break" lysa samtidigt som bilen hugger till och det går inte att bromsa, inte att gasa utan bara att styra bilen. Väldigt läskigt då det hänt på motorvägen 1 av gångerna.

Efter ett tag slocknar lampan och den fungerar som vanligt igen.
När jag var till min Ford verkstad så hade dem aldrig hört talas om detta och när dem felsökte med datorn så fanns inget fel sparat.

Jag frågade vad man skulle göra och dem sa att dem måste koppla upp bilen då lampan fortfarande lyser, vilket är svårt då den slocknar efter ett tag då det hänt.

Så vi vet inte vad vi ska göra. Någon som varit med om liknande och vet vad felet kan vara. Vi vill ju inte köra med bilen nu innan det är fixat och verkstaden kan inte fixa det eftersom de inte vet vad felet är.

Need help....

tack på förhand / Peter
Peter1984 är inte uppkopplad   Svara med citat
 

Taggar
handbroms, problem, s-max

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 10:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson