Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Escort/Orion/Scorpio/Sierra

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2013-03-04, 15:31   #1
JPJJ
Registered User
 
Medlemsdatum: mar 2013
Namn: pontus jansson
Från: Sala
Kör: Sierra 200SX L200 454SS Caddy Colt
Inlägg: 3


JPJJ +10 Det börjar arta sig
Sierra dohc -93 elfel tändningslås ?

Åkte hem för två veckor sen, cirka en kilometer hemifrån så la bilen av
tillsamans med hel och halvljus
vred av och startade igen utan problem
när jag kom hem så stängde jag av och sen dess har har har jag inte fått gång den igen
belysningen i bakluckan tutan parkeringsljus centrallås är väll det som fungerar
startmotor tändning radio fläkt instrumentbelysning med lampor och allt sånt är helt dött



har tagit multimeter och provat den röda kabeln, den ger ström när det är avstängt sen försvinner allt när man vrider nyckeln,
vet inte om det ska vara så eller inte, ganska rutten på el



har kollat alla säkringar i lådan och dom ser ut att vara hela
ratt tändningslås relä tror jag ska vara den svarta längst bort till vänster
vet dock inte hur man kollar att det fungerar

kan tilllägga att en gång tidigare när jag skulle stänga av bilen,
vred av med nyckel utan att det hände nånting
instrumentbelysning motor och allt fortsatte att gå tills jag stängde av strålkastarna. kan det ha med saken att göra ?

vad tror ni, tändningslås, relä eller något helt annat

mvh
JPJJ är inte uppkopplad   Svara med citat
Gammal 2013-03-11, 15:20   #2
JPJJ
Registered User
 
Medlemsdatum: mar 2013
Namn: pontus jansson
Från: Sala
Kör: Sierra 200SX L200 454SS Caddy Colt
Inlägg: 3


JPJJ +10 Det börjar arta sig
tändningslåset var helt

tänkte ta och flytta över ett av reläerna till plattsen där den svarta sitter
men den svarta är på 70 ampere medan resten är på 30. är det ens nån ide och försöka eller kommer den brinna upp så fort man slår på


och det är väll rätt relä som jag håller på och petar med ?

och om jag kommer ihåg rätt så ska helljuset tändas när man drar spaken bakåt även om bilen är avstängd
något som inte heller händer

Senast redigerad av JPJJ den 2013-03-11 klockan 18:28.
JPJJ är inte uppkopplad   Svara med citat
Gammal 2013-03-12, 08:26   #3
Norrland
Registered User
 
Medlemsdatum: okt 2012
Namn: Thomas
Från: Överkalix
Kör: Scorpio 2,9 ghia Cosworth -96
Yrke: Mellan 2 jobb
Inlägg: 208


Norrland +50 Är på god väg
Det verkar vara rätt relä
http://imageshack.us/f/136/manualnewprintqh7.gif/
Prova humpa in ett 30A du behöver juh inte starta bilen, kolla bara om elen går igång.
Titta bara så att stiften sitter rätt på relät, 85,86 och 30,87.

Sen undvik att mäta med en multimeter när du felsöker, dom är så känsliga så du kan mäta "baklänges" T.ex. du mäter på en säkring, +12 volt på bägge sidor, ryck ut säkringen och du har fortfarande +12 volt på bägge sidor av säkringen.

En hederlig testlampa är det bästa när man bara ska kolla om det finns spänning.
Du vet en sån med en lampa i och en kabelstump med krokodilklämma.
Norrland är inte uppkopplad   Svara med citat
Gammal 2013-03-12, 08:32   #4
Norrland
Registered User
 
Medlemsdatum: okt 2012
Namn: Thomas
Från: Överkalix
Kör: Scorpio 2,9 ghia Cosworth -96
Yrke: Mellan 2 jobb
Inlägg: 208


Norrland +50 Är på god väg
Sen är denna sidan bra att skriva ut och ha. Kan juh vara lite mystiskt med alla siffror på bilel.

http://www.greensilver.com/pic/bosch.pdf
Norrland är inte uppkopplad   Svara med citat
Gammal 2014-02-16, 03:06   #5
JPJJ
Registered User
 
Medlemsdatum: mar 2013
Namn: pontus jansson
Från: Sala
Kör: Sierra 200SX L200 454SS Caddy Colt
Inlägg: 3


JPJJ +10 Det börjar arta sig
Kom ihåg att jag hadde en tråd här

jag provade med att dra en sladd direkt från batteriet och in i den svarta kontakten
vid tändningslåset (efter att jag lyckats förstöra den ) och då fungerade allt
någonstans bland diverse tejphögar och fusklagningar så hadde sladdarna
Gått isär, ström fans men inte tillräkligt för att göra något med.

så tog en sladd från batteriet in igenom gummit breve rattstången och satte på röda sladden så var allt bra.

lite ot fråga, men efter att allt va fixat så höll allt i ungefär 4 timmar sen pajja tempmätaren (visade fullt trotts att bara tändningen va på)
2 timmar senare så pajja huvlåset vilket resulterade i bucklig huv och ny vindruta

Dom tre bultarna som håller fast hardyskivan i växellådan gick av, bränsle bränsleröret gick av, sista låset till dörrarna gick sönder, har stått med dörr handtag i handen efter att dom spruckit, först det ena sen det andra vilket rann ut i att man fick ha bilen olåst
och öppna framdörren från baksätet, det fanns inte en enda sladd i motorutrymmet som
inte va tejpad (ibland på flera ställen) en gång lossna locket till säkringsdosan och hela skiten blev fullt med vatten

Motorn knacka den läckte olja växellådan var heltrög och elfelen avlöste varandra
Rekordet för hel bil låg på tre veckor men 2 var standard, mot slutet så ringde jag folk och frågade om dom var redo med bärgningslina innan jag åkte (på fullaste allvar)

i november gav jag upp för den här gången och skaffa en golf istället

Frågan är om någon känner igen sig eller om jag lyckades få tag i Sveriges sämsta bil
har velat haft en så länge jag kan komma ihåg och besvikelsen va total nu funderar på en 2 dörrars -83 -87 om det skulle dyka upp, men är inte särskilt sugen på samma historia en gång till

Senast redigerad av JPJJ den 2014-02-16 klockan 03:55.
JPJJ är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 15:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson