Välkommen till vårt uppdaterade forum!
Klubbens forum har fått sig en välbehövlig uppfräschning och vi hoppas att du snart känner dig som hemma här igen.
Tveka inte att lämna eventuella synpunkter eller ideér till oss, mer information hittar du här: LÄNK

Lösenord
Inga lösenord har kunnats flyttas med då de är krypterade. Tryck bara på knappen "Jag har glömt mitt lösenord" när du loggar in och följ instruktionerna för att ange det igen.
Behöver du ändra din e-postadress så skicka ett meddelande till info@fordclubsweden.se med ditt användarnamn samt gamla och nya e-postadressen.

MVH,
Styrelsen i Ford Club Sweden

Märkligt Cylinderproblem

Allt om Fords modeller B-MAX, Fiesta, Fusion, Ka, EcoSport & Puma.
Thorzenius
Nybörjare
Inlägg: 1
Blev medlem: fre mar 04, 2016 4:42 pm
Namn: Mattias Thorén
Ort: Anderstorp
Kör: Ford Fiesta

Märkligt Cylinderproblem

Inläggav Thorzenius » fre mar 04, 2016 5:23 pm

Jag har en Fiesta år 2000. Motorlampan började lysa och vi konstaterade snabbt att tändkabeln till tvåans cylinder var kass. Men efter att vi bytt samtliga kablar är vi inte lika säkra längre.
Tvåans cylinder funkade fortfarande inte. Vi skiftade kablar mellan tvåan och trean men det var fortfarande tvåan som inte funkade. Det ger hela tiden bra gnista på tändstiftet med den nya kabeln och kompressionen är bra i cylindern.
Helt plötsligt när vi bytt kablar fram och tillbaka var det trean som inte funkade trots att den kabeln vi använde då hade funkat tidigare och den funkade även senare på en annan cylinder. Efter ett tag var det tvåan som inte funkade igen.
En konstig detalj är att motorn går lika bra (eller dåligt) om man låter kablarna sitta kvar i fördelaren men skiftar mellan tvåan och trean till tändstiften.
Någon som vet vad problemet kan vara?