Välkommen till vårt uppdaterade forum!
Klubbens forum har fått sig en välbehövlig uppfräschning och vi hoppas att du snart känner dig som hemma här igen.
Tveka inte att lämna eventuella synpunkter eller ideér till oss, mer information hittar du här: LÄNK

Lösenord
Inga lösenord har kunnats flyttas med då de är krypterade. Tryck bara på knappen "Jag har glömt mitt lösenord" när du loggar in och följ instruktionerna för att ange det igen.
Behöver du ändra din e-postadress så skicka ett meddelande till info@fordclubsweden.se med ditt användarnamn samt gamla och nya e-postadressen.

MVH,
Styrelsen i Ford Club Sweden

Tog bort jordkabel. Nu startar inte bilen.. Fiesta -14

Allt om Fords modeller B-MAX, Fiesta, Fusion, Ka, EcoSport & Puma.
steelbranch
Nybörjare
Inlägg: 2
Blev medlem: sön feb 18, 2018 10:26 am
Namn: Marcus S
Ort: Alingsås
Kör: Fiesta -14

Tog bort jordkabel. Nu startar inte bilen.. Fiesta -14

Inläggav steelbranch » mån maj 07, 2018 5:58 pm

Jaha. Vill bara bita av mig huvudet...

Glad i hågen skulle jag byta extraljus på min Fiesta tdci -14. Inte alls första gången jag ger mig på att koppla ljus.

Dock något tankspridd i dag, skruvar bort jorden först. Det klickar i bilens reläer. Skruvar bort pluskabeln. Drar alla kablar, men kopplar ingenting för det hinner jag inte.

När jag senare skall starta så klickar det bara i bilen. Efter några försök blir den svart. Provar hjälpstart, klickar och verkar ”börja om”. Tja, nått haveri med elen är det ju. Säkringar hela. :banghead:

Förslag?

Användarvisningsbild
Catling
Veteran
Inlägg: 949
Blev medlem: fre maj 04, 2007 8:15 pm
Namn: Mathias Dahlström
Ort: Karlstad
Kör: Ford Capri 3.0 -78 , Ford Capri 2.0 -81
Medlemsnummer: 313

Inläggav Catling » mån maj 07, 2018 7:42 pm

Förstår inte vad du gjorde fel? men det låter som att du har dålig kontakt. Inte missat nått när du återmontera kabelskorna?
Cars for a living , Capri for life!
Ford Capri -78: http://www.garaget.org/?car=132079
WitchCraft - Vi styr och ställer!

steelbranch
Nybörjare
Inlägg: 2
Blev medlem: sön feb 18, 2018 10:26 am
Namn: Marcus S
Ort: Alingsås
Kör: Fiesta -14

Inläggav steelbranch » mån maj 07, 2018 7:51 pm

Jag fipplar lite med jordkabeln så den kommer åt jordpunkten igen. Det knäpper och lever i reläna. Sedan går bilen inte igång. Får kolla jorden igen i morgon...