Välkommen till vårt uppdaterade forum!
Klubbens forum har fått sig en välbehövlig uppfräschning och vi hoppas att du snart känner dig som hemma här igen.
Tveka inte att lämna eventuella synpunkter eller ideér till oss, mer information hittar du här: LÄNK

Lösenord
Inga lösenord har kunnats flyttas med då de är krypterade. Tryck bara på knappen "Jag har glömt mitt lösenord" när du loggar in och följ instruktionerna för att ange det igen.
Behöver du ändra din e-postadress så skicka ett meddelande till info@fordclubsweden.se med ditt användarnamn samt gamla och nya e-postadressen.

MVH,
Styrelsen i Ford Club Sweden

"Normalt" att 3-cylindriga motorer misständer?

Allt om Fords modeller B-MAX, Fiesta, Fusion, Ka, EcoSport & Puma.
Burken
Nybörjare
Inlägg: 2
Blev medlem: sön jan 13, 2019 5:15 pm
Namn: Ricky B
Ort: Göteborg
Kör: Fiesta 2018

"Normalt" att 3-cylindriga motorer misständer?

Inläggav Burken » sön jan 13, 2019 5:51 pm

Hej,

Jag köpte en ny Fiesta (1.0 100hk) i april 2018.
Den fungerade fint till omkring september och började sedan misstända medans motorn håller på att bli varm.
Det är dock inga problem de första minuterna när man kör och heller inte efter att motorn blivit sisådär 80+ grader varm.
Mellan ~60-80+ med andra ord tror jag.

Jag har lämnat in bilen två gånger till Ford verkstaden där de skall ha undersökt den, men sade båda gångerna att de inte hittade några fel.

De sade också att 3-cylindriga motorer kan "upplevas något hackiga/ryckiga" och att det är normalt.

Men det kan väl inte vara normalt att motorn skall hålla på så att hela bilen rycker till ett flertal gånger? Speciellt inte på en ny bil?

Än så länge har det inte kommit upp några felkoder eller varningar. Och loggen i Torque appen registrerar misständningarna, men alla är markerade "pass".


Test report:
------------------
MID:$01 TID:$87
- O2 Bank 1 Sensor 1
Max: 400ms Min: 0ms
Test result value: 60ms
PASS
----
MID:$01 TID:$88
- O2 Bank 1 Sensor 1
Max: 400ms Min: 0ms
Test result value: 38ms
PASS
----
MID:$02 TID:$85
- O2 Bank 1 Sensor 2
Max: 0mV/s Min: -30,000mV/s
Test result value: -8,754mV/s
PASS
----
MID:$02 TID:$86
- O2 Bank 1 Sensor 2
Max: 6,000ms Min: 0ms
Test result value: 2,600ms
PASS
----
MID:$21 TID:$81
- Catalyst Monitor Bank 1
Max: 0.76562Ratio Min: 0Ratio
Test result value: 0.41015Ratio
PASS
----
MID:$35 TID:$82
-
Max: 7.74° Min: 0°
Test result value: 0.01°
PASS
----
MID:$35 TID:$83
-
Max: 7.74° Min: 0°
Test result value: 0°
PASS
----
MID:$35 TID:$84
-
Max: 6.92° Min: 0°
Test result value: 0°
PASS
----
MID:$35 TID:$85
-
Max: 6.92° Min: 0°
Test result value: 0.01°
PASS
----
MID:$a1 TID:$80
- Misfire Monitor General Data
Max: 29.99963% Min: 0%
Test result value: 0.33267%
PASS
----
MID:$a1 TID:$81
- Misfire Monitor General Data
Max: 2.24932% Min: 0%
Test result value: 0.06562%
PASS
----
MID:$a1 TID:$84
- Misfire Monitor General Data
Max: 991.70001°C Min: 0°C
Test result value: 632°C
PASS
----
MID:$a2 TID:$0b
EWMA Misfire counts (average) for last 10 drive cycles - Misfire Cylinder 1 Data
Max: 65,535Count Min: 0Count
Test result value: 0Count
PASS
----
MID:$a2 TID:$0c
Misfire counts for last/current driving cycles(calculated) - Misfire Cylinder 1 Data
Max: 65,535Count Min: 0Count
Test result value: 7Count
PASS
----
MID:$a2 TID:$80
- Misfire Cylinder 1 Data
Max: 29.99963% Min: 0%
Test result value: 0%
PASS
----
MID:$a2 TID:$81
- Misfire Cylinder 1 Data
Max: 2.24932% Min: 0%
Test result value: 0%
PASS
----
MID:$a3 TID:$0b
EWMA Misfire counts (average) for last 10 drive cycles - Misfire Cylinder 2 Data
Max: 65,535Count Min: 0Count
Test result value: 0Count
PASS
----
MID:$a3 TID:$0c
Misfire counts for last/current driving cycles(calculated) - Misfire Cylinder 2 Data
Max: 65,535Count Min: 0Count
Test result value: 0Count
PASS
----
MID:$a3 TID:$80
- Misfire Cylinder 2 Data
Max: 29.99963% Min: 0%
Test result value: 0%
PASS
----
MID:$a3 TID:$81
- Misfire Cylinder 2 Data
Max: 2.24932% Min: 0%
Test result value: 0%
PASS
----
MID:$a4 TID:$0b
EWMA Misfire counts (average) for last 10 drive cycles - Misfire Cylinder 3 Data
Max: 65,535Count Min: 0Count
Test result value: 0Count
PASS
----
MID:$a4 TID:$0c
Misfire counts for last/current driving cycles(calculated) - Misfire Cylinder 3 Data
Max: 65,535Count Min: 0Count
Test result value: 3Count
PASS
----
MID:$a4 TID:$80
- Misfire Cylinder 3 Data
Max: 29.99963% Min: 0%
Test result value: 0.33267%
PASS
----
MID:$a4 TID:$81
- Misfire Cylinder 3 Data
Max: 2.24932% Min: 0%
Test result value: 0.06562%
PASS
----


End of report.

Användarvisningsbild
RickardEM
Legend
Inlägg: 4726
Blev medlem: lör aug 23, 2003 10:00 am
Namn: Rickard Ribbing
Ort: Gyttorp
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77, Granada -84, Escort -84
Medlemsnummer: 56

Inläggav RickardEM » ons jan 16, 2019 8:05 am

Burken skrev:Hej,

Jag köpte en ny Fiesta (1.0 100hk) i april 2018.
Den fungerade fint till omkring september och började sedan misstända medans motorn håller på att bli varm.
Det är dock inga problem de första minuterna när man kör och heller inte efter att motorn blivit sisådär 80+ grader varm.
Mellan ~60-80+ med andra ord tror jag.

Jag har lämnat in bilen två gånger till Ford verkstaden där de skall ha undersökt den, men sade båda gångerna att de inte hittade några fel.

De sade också att 3-cylindriga motorer kan "upplevas något hackiga/ryckiga" och att det är normalt.

Men det kan väl inte vara normalt att motorn skall hålla på så att hela bilen rycker till ett flertal gånger? Speciellt inte på en ny bil?

Än så länge har det inte kommit upp några felkoder eller varningar. Och loggen i Torque appen registrerar misständningarna, men alla är markerade "pass".


Har iofs den gamla modellen från 2016 men den beter sig inte alls så där utan går jämnt och fint hela tiden oavsett temperatur.

\Rickard
FORD CLUB SWEDEN – Ordförande

Burken
Nybörjare
Inlägg: 2
Blev medlem: sön jan 13, 2019 5:15 pm
Namn: Ricky B
Ort: Göteborg
Kör: Fiesta 2018

Inläggav Burken » tor feb 07, 2019 10:38 pm

Bilen har varit inne totalt 5 gånger nu, men de har inte lyckats lista ut vad problemet är (eftersom det inte kommer en felkod).

Det känns ut som de inte ens trodde mig de första tre gångerna då de inte kunde replikera felet (vilket är väldigt skumt).
Efter att ha provkört bilen med en mekaniker för en vecka sedan så började de i alla fall ana att det faktiskt kan vara ett problem.

Så nu sist så bokades bilen in i två dagar för att de verkligen skulle ha tid att provköra den när den är kall, men likväl så kunde de aldrig uppleva felet igen efter att ha kört den cirka 10 gånger eller något.
När jag hämtade bilen så provkörde jag den ännu en gång, fast denna gången med en tekniker.
Vi kom väl sisådär 500 meter och så började bilen hoppa och hosta som vanligt, så nu vet även teknikern att problemet existerar. De har dock ingen aning om vad som kan orsaka det så de sade att de skall skicka in en HAR rapport (?) till Ford för att se vad de säger.

Och som grädde på moset så bjussade de på en spräckt vindruta som de fick av ett stenskott när de provkörde den tidigare -_-

getsome
Legend
Inlägg: 1310
Blev medlem: mån jul 30, 2012 6:18 pm
Namn: Raffe Andersson
Ort: Ljungbyhed
Kör: Mondeo 2.0 TDCi 2011 med Bluefin

Inläggav getsome » tis feb 26, 2019 10:34 am

Kolla så det inte finns en sprick i ett av stiften. Eller pressa den hårt tills det kommer en felkod (fick göra så på min 1.5a EB ) och då läsa den innan den försvinner