Välkommen till vårt uppdaterade forum!
Klubbens forum har fått sig en välbehövlig uppfräschning och vi hoppas att du snart känner dig som hemma här igen.
Tveka inte att lämna eventuella synpunkter eller ideér till oss, mer information hittar du här: LÄNK

Lösenord
Inga lösenord har kunnats flyttas med då de är krypterade. Tryck bara på knappen "Jag har glömt mitt lösenord" när du loggar in och följ instruktionerna för att ange det igen.
Behöver du ändra din e-postadress så skicka ett meddelande till info@fordclubsweden.se med ditt användarnamn samt gamla och nya e-postadressen.

MVH,
Styrelsen i Ford Club Sweden

Felkod U1A04

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
Thomase444
Nybörjare
Inlägg: 2
Blev medlem: tis dec 18, 2018 12:43 pm
Namn: Thomas
Ort: Västerås
Kör: S-Max

Felkod U1A04

Inläggav Thomase444 » sön dec 22, 2019 6:41 pm

ABS, Antispinn och motorlampan lyser på min S Max -10
Felkoden är U1A04 (Kod: U1A04 - Fordonshastighet CAN-signal)
Var börjar jag leta, bör ju bara vara kontaktfel nu i snöslasket.
//Thomas

Thomase444
Nybörjare
Inlägg: 2
Blev medlem: tis dec 18, 2018 12:43 pm
Namn: Thomas
Ort: Västerås
Kör: S-Max

Inläggav Thomase444 » mån dec 23, 2019 4:39 pm

Jag har kontrollerat och rengjort alla anslutningar till givarna vid hjulen. Allt ser bra ut. Det roliga är att bilen går bättre an tidigare. Rycker inte vid start från låga varv, drar jämt och fint över hela registret. Men upptäckte idag att farthållaren inte fungerar. Läste på en annan tråd att någon trodde det på dåligt batteri men det verkar konstigt då det är full fart på startmotorn och vid kontroll så laddar generatorn 13,4 volt på tomgång med lysen och allt igång. Jag lossade och drog åt jordpunkterna i motorrummet utan resultat. Var kan kontaktstycket sitta som delar både broms och motorsignaler?