Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Escort/Orion/Scorpio/Sierra

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2007-11-12, 06:15   #46
Persson
Ledamot 
 
Perssons avatar
 
Medlemsdatum: aug 2003
Namn: Peter Persson
Från: Nyland
Kör: mest traktor
Yrke: Månskensbonde
Inlägg: 8 457

Validerad annonsör

Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!
Citat:
Ursprungligen postat av blanks Visa inlägg
om jag har 14 volt mellan signalkabeln och plus är det fel då?
man ska ju mäta mellan signalkabeln och minus när man mäter upp den..
kan det vara nå krypström eller nå?

har för övrigt hittat elschema till en 2.0a, är det lika kablar tro?
Nej elschemat till 2.0 har jag också och det stämmer inte, inte allt iaf

14volt mellan signal och plus, ja men det låter ju inte så farligt, signalen kan ju agera jord när den inte är under belastning? Är det likadant på andra sidan?

Det bästa skulle ju vara om nån annan med en 2,9a tar bort sina lambdor och mätar i sina kontakter vad det ska vara där. Det kan du göra en tråd om, skriv mellan vilka färger de ska mäta så det blir enkelt också.
Persson är inte uppkopplad   Svara med citat
Gammal 2007-11-12, 16:00   #47
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
ja jag har 14 på ena sidan å 12.69 tror ja de va på andra..
blanks är inte uppkopplad   Svara med citat
Gammal 2007-11-12, 16:11   #48
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
Funderar starkt på att köpa lambdasonder med vit vit svart å smacka dit.
blanks är inte uppkopplad   Svara med citat
Gammal 2007-11-12, 19:05   #49
Persson
Ledamot 
 
Perssons avatar
 
Medlemsdatum: aug 2003
Namn: Peter Persson
Från: Nyland
Kör: mest traktor
Yrke: Månskensbonde
Inlägg: 8 457

Validerad annonsör

Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!
Citat:
Ursprungligen postat av blanks Visa inlägg
Funderar starkt på att köpa lambdasonder med vit vit svart å smacka dit.
Ja bara du får svar på att det verkar ok i andra tråden så skulle jag ha gjort det iaf, kosta får det göra om det fungerar enligt mej Du fick ju bilen tokbilligt så den kan vara värd att kosta på tycker jag!
Persson är inte uppkopplad   Svara med citat
Gammal 2007-11-12, 20:16   #50
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
Satte idag dit den andra original sonden också..
körde feltest.
enda ja fick var felkod 73. ena lambda givaren alltså..
tps, map å ena givaren försvann

mätte sen båda givarna å hade fint resultat på ena å den andra som gav felkod 73 den var stendöd ;o)

så en ny sond så kanske ja kan besikta om den sen..
men ja e för snål, blir en begagnad ;o)
blanks är inte uppkopplad   Svara med citat
Gammal 2007-11-12, 21:20   #51
Persson
Ledamot 
 
Perssons avatar
 
Medlemsdatum: aug 2003
Namn: Peter Persson
Från: Nyland
Kör: mest traktor
Yrke: Månskensbonde
Inlägg: 8 457

Validerad annonsör

Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!
Citat:
Ursprungligen postat av blanks Visa inlägg
Satte idag dit den andra original sonden också..
körde feltest.
enda ja fick var felkod 73. ena lambda givaren alltså..
tps, map å ena givaren försvann

mätte sen båda givarna å hade fint resultat på ena å den andra som gav felkod 73 den var stendöd ;o)

så en ny sond så kanske ja kan besikta om den sen..
men ja e för snål, blir en begagnad ;o)
Oh, verkar ju lovande Tänk om du börjat med att kolla felkoder och sett vilken sond som var trasig och köp en ny/beggad sån och åkt å besiktigat igen.

Men de hade ju var fegt
Persson är inte uppkopplad   Svara med citat
Gammal 2007-11-12, 21:27   #52
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
hehe ja är huvve dumt får plånboken lida
men bilen bör gå igenom då? eftersom den verkar gå på nödprogrammet just nu på den sidan..
Har bytt olja+filter,tändstift, och imorgon fördelare å rotor.
så går den inte igenom med ny sond så antar ja de bara är å byta katten om bara co e bra..?
ialafall så ska givarkabeln och plus på batteri ha 12-14volt med bilen igång.. sjukt värre...
blanks är inte uppkopplad   Svara med citat
Gammal 2007-11-15, 19:43   #53
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
kollade nu igen.. kod 73 e ju Trottelns positionsgivare!=TPS
ja mätte ju den å de va bra...
Persson??

Senast redigerad av blanks den 2007-11-15 klockan 19:45.
blanks är inte uppkopplad   Svara med citat
Gammal 2007-11-15, 19:55   #54
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
vart sitter trottelgivaren?
blanks är inte uppkopplad   Svara med citat
Gammal 2007-11-15, 22:05   #55
Rebel55
Registered User
 
Medlemsdatum: aug 2007
Namn: Michael Törngren
Från: Vårgårda
Kör: Ford Sierra 2.0i CLX -92 och Ford Fiesta 1.1i -91
Yrke: Produktions Tekniker
Inlägg: 148


Rebel55 +10 Det börjar arta sig
Jag lånade den här bilden från en annan tråd... Den RÖDA inringade prylen är spjällägesgivaren.... (TPS)
Bifogade miniatyrer
Klicka på bilden för en större version

Namn:	spj%C3%A4ll.JPG
Visningar:	80
Storlek:	42.0 KB
ID:	18079  
__________________
"Man har inte roligare än man gör på sig..."
Rebel55 är inte uppkopplad   Svara med citat
Gammal 2007-11-16, 00:26   #56
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
ok.. det var den ja trodde det var också så.. men ja har ju bra värden när ja provar mäta upp den med å utan gas å bra kurva hela vägen.. måste vara nå glappt då?
blanks är inte uppkopplad   Svara med citat
Gammal 2007-11-16, 06:02   #57
Persson
Ledamot 
 
Perssons avatar
 
Medlemsdatum: aug 2003
Namn: Peter Persson
Från: Nyland
Kör: mest traktor
Yrke: Månskensbonde
Inlägg: 8 457

Validerad annonsör

Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!
Mycket märkligt... Säkert att det inte är nått glapp om du rör den sakta?

Vad är de exakta värdena du får ut av den?
Persson är inte uppkopplad   Svara med citat
Gammal 2007-11-16, 14:26   #58
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
ej gas 0.69volt och full gas 4.54volt

ska köra ett till feltest ikväll å får ja felkod 73 då igen ska ja mäta upp den direkt igen.. måste ju vara något glappt annars???
prova byta den ändå kanske.. kan det vara den också som gör att avgasvärdena är åt skogen?
blanks är inte uppkopplad   Svara med citat
Gammal 2007-11-16, 18:40   #59
Persson
Ledamot 
 
Perssons avatar
 
Medlemsdatum: aug 2003
Namn: Peter Persson
Från: Nyland
Kör: mest traktor
Yrke: Månskensbonde
Inlägg: 8 457

Validerad annonsör

Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!Persson +2500 Bäst i test!
Citat:
Ursprungligen postat av blanks Visa inlägg
ej gas 0.69volt och full gas 4.54volt

ska köra ett till feltest ikväll å får ja felkod 73 då igen ska ja mäta upp den direkt igen.. måste ju vara något glappt annars???
prova byta den ändå kanske.. kan det vara den också som gör att avgasvärdena är åt skogen?
Det är i högsta laget med 0,69 men koden betyder ju "Trottelns positionsgivare - Ingen reaktion på test" alltså den visar ingen eller inte tillräckligt stor ändring när du trycker på gasen under testet (kod 10) kan du kolla spänningen med motorn igång? Helst med en analog mätare så du ser att den "hoppar upp en sväng"
Persson är inte uppkopplad   Svara med citat
Gammal 2007-11-17, 04:31   #60
blanks
Registered User
 
Medlemsdatum: sep 2007
Namn: Johan Persson
Från: Voxnabruk
Kör: Sierra 2.9 XR 4x4 -92
Inlägg: 365


blanks +/- 0 Nybörjare
Skicka ett meddelande via MSN till blanks
bör väl gå lika bra med digital mätare? eller hur menar du?
ingen reaktion på test. men den reagerar ju när ja mäter den.. går den att renovera upp på någe vis om man tar lös den?
mätte den på jobbet idag igen.. exakt samma värden som sist..
han dock ej köra felkods test men tar de imorgon natt..
den ökar då volten hur fint som helst när ja gasar..
blanks är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 14:58.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson