Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Escort/Orion/Scorpio/Sierra

Stängt ämne
 
Ämnesverktyg Visningsalternativ
Gammal 2008-12-16, 04:13   #1
Weslan
Banned
 
Medlemsdatum: dec 2008
Namn: Schmiddan
Från: Växjö
Kör: Ford
Inlägg: 36


Weslan +/- 0 Nybörjare
Motorn startar ej!

Hejsan!

Läst en del trådar men inte fått något direkt svar.

Idag började bilen tyvärr krångla. En Sierra DOHC -93a.
Efter att ha startat bilen och kört ca 15km och den gått helt klockrent som den alltid gjort så stänger man av bilen och går in 5 minuter för att sedan sätta sig i bilen och åka vidare, men motorn startar inte.

Motorn får soppa iaf.
Dem flesta tänddelarna är ju relativt nya, vet dock inte hur rotorn ser ut men tycker inte en rotor eller andra tänddelar bara ger sig efter att ha vridit av nyckeln :S.
Provade att köra med startgas och motorn hostar ett par gånger och vill tända startgasen men inte hela vägen. Alltså känns det som om tändspolen inte ger tillräckligt med gnista för att antända bensinen men nästan tillräckligt för att antända startgasen eftersom den är bra mycket mer brandfarlig.

Nu till frågorna, vet någon vad det kan vara för fel? Något sätt jag kan mäta olika saker på? Skulle vart bra med en snabblektion i hur man använder en sån mätare med då jag aldrig behövt använda en sådan xD. Vad man ska sätta på vad vad det ska visa på olika saker osv osv.
Tycker det är riktigt skumt att det bara lägger av efter att ha stängt av bilen för att sedan inte alls starta efter att ha gått som en klocka 5 minuter tidigare. Har ju dock varit med om att bilar gått ojämnt och för att sedan inte gå alls när rotorer och spolar osv börjat bli dåliga osv.

Ja iaf jag överlämnar gåtan till er och hoppas på ett kvickt svar =).
Tack och MVH!!
Weslan är inte uppkopplad  
Gammal 2008-12-16, 08:48   #2
Paroxyst
Oliktänkare
 
Paroxysts avatar
 
Medlemsdatum: jul 2008
Namn: Marc S
Från: N 60º03'0 E 20º09'0
Kör: Commodore 72
Yrke: Egen företagare
Inlägg: 1 385

Validerad annonsör

Paroxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitlig
Skicka ett meddelande via ICQ till Paroxyst Skicka ett meddelande via Yahoo till Paroxyst
Citat:
Ursprungligen postat av Weslan Visa inlägg
Hejsan!
Efter att ha startat bilen och kört ca 15km och den gått helt klockrent som den alltid gjort så stänger man av bilen och går in 5 minuter för att sedan sätta sig i bilen och åka vidare, men motorn startar inte.

Motorn får soppa iaf.
Dem flesta tänddelarna är ju relativt nya,
Tack och MVH!!
En idé kan vara att den får alldeles för fet bränsleblandning. Den tror att motorn är kall och flödar på extra därför och då dränks den. Vanligt fel.
__________________
"Nothing lasts forever. Just ask a Ford Pinto" (Dexter Morgan - Season 1)
Paroxyst är inte uppkopplad  
Gammal 2008-12-16, 15:05   #3
Weslan
Banned
 
Medlemsdatum: dec 2008
Namn: Schmiddan
Från: Växjö
Kör: Ford
Inlägg: 36


Weslan +/- 0 Nybörjare
Citat:
Ursprungligen postat av Paroxyst Visa inlägg
En idé kan vara att den får alldeles för fet bränsleblandning. Den tror att motorn är kall och flödar på extra därför och då dränks den. Vanligt fel.
Jo, men isåfall hade den ju startat nu när motorn är kall, intesant? Detta händer iaf inte .. =/
Weslan är inte uppkopplad  
Gammal 2008-12-16, 15:36   #4
Weslan
Banned
 
Medlemsdatum: dec 2008
Namn: Schmiddan
Från: Växjö
Kör: Ford
Inlägg: 36


Weslan +/- 0 Nybörjare
Citat:
Ursprungligen postat av Weslan Visa inlägg
Jo, men isåfall hade den ju startat nu när motorn är kall, intesant? Detta händer iaf inte .. =/
Kan tillägga att jag nu prövat att smörja alla synliga kontaktdon samt säkringar och reläer..
Jag kom och tänka på kan det inte vara ett kass relä? iom all fukt och sladdande då jag inte har några skydd under motorn?
MVH!
Weslan är inte uppkopplad  
Gammal 2008-12-16, 20:35   #5
moonboy89
Runken Karlsson
 
moonboy89s avatar
 
Medlemsdatum: maj 2008
Namn: Gerry Stenmark
Från: Landsbro
Kör: Ford Sierra 4x4
Yrke: Fordons Tekniker
Inlägg: 393

Validerad annonsör

moonboy89 +100 Börjar känna sig hemmamoonboy89 +100 Börjar känna sig hemma
Skicka ett meddelande via MSN till moonboy89 Skicka ett meddelande via Skype™ till moonboy89
Pröva att kolla krocksensorn i skuffen under reservhjulet. Där är en liten röd knapp. Se om den har löst ut och isåfall så trycker du bara in den igen så ska det gå!
__________________
Sjyst Bilstyling o Bil ljus till riktigt bra priser o hög kvalitet: http://www.stylingwebben.se
Cos it´s worth it
De e ju inte hålet man e ute efter de e ju kanterna
moonboy89 är inte uppkopplad  
Gammal 2008-12-16, 20:42   #6
Järnkaminen
Vice Ordförande
 
Järnkaminens avatar
 
Medlemsdatum: jul 2005
Namn: Johan Mejenqvist
Från: Gnosjö
Kör: Fiesta ST180 & Mondeo MKIV.
Yrke: Verktygsmakare.
Medlemsnummer: 295
Inlägg: 7 054

Validerad annonsör

Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!
Citat:
Ursprungligen postat av moonboy89 Visa inlägg
Pröva att kolla krocksensorn i skuffen under reservhjulet. Där är en liten röd knapp. Se om den har löst ut och isåfall så trycker du bara in den igen så ska det gå!
Sitter inte i bagaget på den. Tror den sitter i kickpanelen på passagerarsidan, men kolla instruktionsboken, står där.
__________________
FORD CLUB SWEDEN – Vice Ordförande - sponsoransvarig - Forumsansvarig.
Problem med ditt forumskonto eller nån tråd? Kontakta mig!

Fiesta ST180
Järnkaminen är uppkopplad nu  
Gammal 2008-12-16, 20:43   #7
moonboy89
Runken Karlsson
 
moonboy89s avatar
 
Medlemsdatum: maj 2008
Namn: Gerry Stenmark
Från: Landsbro
Kör: Ford Sierra 4x4
Yrke: Fordons Tekniker
Inlägg: 393

Validerad annonsör

moonboy89 +100 Börjar känna sig hemmamoonboy89 +100 Börjar känna sig hemma
Skicka ett meddelande via MSN till moonboy89 Skicka ett meddelande via Skype™ till moonboy89
Citat:
Ursprungligen postat av Järnkaminen Visa inlägg
Sitter inte i bagaget på den. Tror den sitter i kickpanelen på passagerarsidan, men kolla instruktionsboken, står där.
E du säker? För jag e 95% säker på att den sitter i skuffen på alla sierra DOCH från 90 o uppåt
__________________
Sjyst Bilstyling o Bil ljus till riktigt bra priser o hög kvalitet: http://www.stylingwebben.se
Cos it´s worth it
De e ju inte hålet man e ute efter de e ju kanterna
moonboy89 är inte uppkopplad  
Gammal 2008-12-16, 21:27   #8
Järnkaminen
Vice Ordförande
 
Järnkaminens avatar
 
Medlemsdatum: jul 2005
Namn: Johan Mejenqvist
Från: Gnosjö
Kör: Fiesta ST180 & Mondeo MKIV.
Yrke: Verktygsmakare.
Medlemsnummer: 295
Inlägg: 7 054

Validerad annonsör

Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!Järnkaminen +2500 Bäst i test!
Citat:
Ursprungligen postat av moonboy89 Visa inlägg
E du säker? För jag e 95% säker på att den sitter i skuffen på alla sierra DOCH från 90 o uppåt
Det gör den inte på min 92:a iallafall.
__________________
FORD CLUB SWEDEN – Vice Ordförande - sponsoransvarig - Forumsansvarig.
Problem med ditt forumskonto eller nån tråd? Kontakta mig!

Fiesta ST180
Järnkaminen är uppkopplad nu  
Gammal 2008-12-16, 21:32   #9
Sotvispen
Registered User
 
Sotvispens avatar
 
Medlemsdatum: mar 2005
Namn: Michael Lindström
Från: Karlskrona
Kör: Sierra Cosworth rwd, Bmw 525
Yrke: Mats slav...
Inlägg: 404


Sotvispen +300 Har funnit sin platsSotvispen +300 Har funnit sin platsSotvispen +300 Har funnit sin platsSotvispen +300 Har funnit sin plats
Det är väl från och med 92 de sitter i kickpanelen
Sotvispen är inte uppkopplad  
Gammal 2008-12-16, 21:37   #10
moonboy89
Runken Karlsson
 
moonboy89s avatar
 
Medlemsdatum: maj 2008
Namn: Gerry Stenmark
Från: Landsbro
Kör: Ford Sierra 4x4
Yrke: Fordons Tekniker
Inlägg: 393

Validerad annonsör

moonboy89 +100 Börjar känna sig hemmamoonboy89 +100 Börjar känna sig hemma
Skicka ett meddelande via MSN till moonboy89 Skicka ett meddelande via Skype™ till moonboy89
Citat:
Ursprungligen postat av Järnkaminen Visa inlägg
Det gör den inte på min 92:a iallafall.
På Min 92,a sitter den i skuffen!
__________________
Sjyst Bilstyling o Bil ljus till riktigt bra priser o hög kvalitet: http://www.stylingwebben.se
Cos it´s worth it
De e ju inte hålet man e ute efter de e ju kanterna
moonboy89 är inte uppkopplad  
Gammal 2008-12-16, 21:56   #11
Payne
Cosworth Beroende !
 
Paynes avatar
 
Medlemsdatum: aug 2007
Namn: Patric Dahlqvist
Från: Bohuslän
Kör: volvo 850
Yrke: psykolog
Inlägg: 843


Payne +100 Börjar känna sig hemmaPayne +100 Börjar känna sig hemma
jag har ingen i skuffen å min är en 92a
__________________
// Patric
Payne är inte uppkopplad  
Gammal 2008-12-16, 22:07   #12
Weslan
Banned
 
Medlemsdatum: dec 2008
Namn: Schmiddan
Från: Växjö
Kör: Ford
Inlägg: 36


Weslan +/- 0 Nybörjare
Citat:
Ursprungligen postat av moonboy89 Visa inlägg
E du säker? För jag e 95% säker på att den sitter i skuffen på alla sierra DOCH från 90 o uppåt
Som sagt så går pumpen och motorn FÅR bensin!
Det är något på elsidan som krabbar.
Dessutom så sitter säkerhetsspärren som slår av soppapumpen antingen under reservhjulet eller som på min bil bakom kickpanelen på förarsidan. MVH!!
Weslan är inte uppkopplad  
Gammal 2008-12-17, 09:09   #13
4D4ME
4Dfreak
 
4D4MEs avatar
 
Medlemsdatum: okt 2007
Namn: Michael Eliasson
Från: Piteå
Kör: Focus ffv hgv -02, Fiesta 1,6 TiVCT titanium+ tillägg
Yrke: Sjukpensionär
Inlägg: 302

Validerad annonsör

4D4ME +200 Är en tillgång4D4ME +200 Är en tillgång4D4ME +200 Är en tillgång
Nåt som jag kommer tänka på KAN vara fel, (på gamla 740 iaf) att det är tändmodulen som sagt upp sig.
4D4ME är inte uppkopplad  
Gammal 2008-12-17, 09:30   #14
Paroxyst
Oliktänkare
 
Paroxysts avatar
 
Medlemsdatum: jul 2008
Namn: Marc S
Från: N 60º03'0 E 20º09'0
Kör: Commodore 72
Yrke: Egen företagare
Inlägg: 1 385

Validerad annonsör

Paroxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitligParoxyst +1000 Omtänksam och pålitlig
Skicka ett meddelande via ICQ till Paroxyst Skicka ett meddelande via Yahoo till Paroxyst
Citat:
Ursprungligen postat av Weslan Visa inlägg
Som sagt så går pumpen och motorn FÅR bensin!
Det är något på elsidan som krabbar.
Dessutom så sitter säkerhetsspärren som slår av soppapumpen antingen under reservhjulet eller som på min bil bakom kickpanelen på förarsidan. MVH!!
Styrboxen?
__________________
"Nothing lasts forever. Just ask a Ford Pinto" (Dexter Morgan - Season 1)
Paroxyst är inte uppkopplad  
Gammal 2008-12-17, 10:59   #15
4D4ME
4Dfreak
 
4D4MEs avatar
 
Medlemsdatum: okt 2007
Namn: Michael Eliasson
Från: Piteå
Kör: Focus ffv hgv -02, Fiesta 1,6 TiVCT titanium+ tillägg
Yrke: Sjukpensionär
Inlägg: 302

Validerad annonsör

4D4ME +200 Är en tillgång4D4ME +200 Är en tillgång4D4ME +200 Är en tillgång
Tändmodulen tror jag den heter, den sitter på min sierra -90 under tändspolen
4D4ME är inte uppkopplad  
Stängt ämne

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 08:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson