Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > C-MAX/Focus/Kuga

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2015-03-16, 19:39   #1
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Ford Focus 5d aut 2005

Hej
Är det någon som haft mitt problem - och löst det helst, men OK även om det inte lösts.
Min Focus har någon gång efter nyåret fått för sig att den vill inte dra runt startmotorn ibland. Först trodde jag att det berodde på att jag glömde trampa på bromsen (vilket en gullig tjej på Ford Assistans trodde) men det var nog inte så enkelt visade det sig i sinom tid. Ibland vill den och ibland vill den inte. Vid alla tillfällen när den inte vill har jag/vi stått på garageuppfarten hemma. Om man kopplar in batteriladdning funkar det omedelbart. Och ibland ändå så småningom om man är lite envis. Har haft bilen inne (på ordinarie verkstad) 2 ggr, först en förmiddag och sedan en och en halv vecka. Det är bara det att när bilen är där inne uppför den sig exemplariskt, inga problem. Har ett nytt batteri.
Nu tog jag hem den idag för efter en och en halv vecka behöver man fylla på kylskåp och skafferi. Och jag vill ju helst ha bilen hemma om jag bara kunde fundera ut varför den är så nyckfull!
Alla idéer mottages med största tacksamhet!

Agneta W
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-03-17, 07:23   #2
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Förstår din frustation till att få till detta fenomen,,, å precis det har inget med bromsen att göra.

Min erfarenhet säger att då det går åt extremt mycket ström då startmotorn aktiveras, skulle jag börjat med att dels kontrollera anslutningarna vid batteripolerna. Till anslutningarna på startmotorn och att jordningen till karossen är fullgod.

Just för att nytt batteri sitter i, men kontrollamporna lyser som vanligt då i alla fall?
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Gammal 2015-03-17, 14:09   #3
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Problemet började

när jag hade ett gammalt batteri som laddade ur rätt så kvickt och också laddade alldeles för fort. Sedan bytte jag batteri men problemet fortsatte. Verkstaden ominstallerade mjukvaran, blev lite färre felsignaler på displayen men startproblemet kom tillbaka efter någon vecka. Jag kan inte tänka mig annat än att de kollade allt det du nämnde när de hade bilen inne senast men om felet återkommer ska jag fråga, kommer inte ihåg om de sade att de kollat jordningen mot karossen också. Ska lägga dina tips på minnet.
Det har också varit så att så fort jag kopplade på batteriladdaren gick det att starta, omedelbums.
Hälsn
Agneta W
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-03-17, 22:28   #4
nextuz
Medlem
 
nextuzs avatar
 
Medlemsdatum: aug 2003
Namn: Mas-mats Fröyen
Från: Borlänge
Kör: Escort, Escort, Focus
Yrke: Möjliggörare
Medlemsnummer: 7
Inlägg: 5 963

Validerad annonsör

nextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlig
Snurrar startmotorn.. alltså går motorn runt när du vrider om, men startar inte?..
Eller händer det att det bara klickar och inget händer?
nextuz är inte uppkopplad   Svara med citat
Gammal 2015-03-18, 07:57   #5
fonzeka
Registered User
 
Medlemsdatum: jul 2007
Namn: Anders W
Från: Avesta
Kör: Focus 1.6 Ecoboost FFV, Honda S2000
Yrke: Elektriker
Inlägg: 259


fonzeka +100 Börjar känna sig hemmafonzeka +100 Börjar känna sig hemma
Vad är det för slags batteriladdare som du använder?
fonzeka är inte uppkopplad   Svara med citat
Gammal 2015-03-18, 09:11   #6
Camel
Registered User
 
Medlemsdatum: feb 2015
Namn: Fredrik J
Från: Småland
Kör: 낙타 Ford Fucus 1.8 FFV HGV -10 + Volvo V70 2,5FT MY11 R-Design
Inlägg: 11


Camel +10 Det börjar arta sig
Verkar lite konstigt om batteriladdaren skulle påverka när du har ett nytt batteri. Kan det vara en tillfällighet?

Om startmotorn är helt död (inget klick) när du aktiverar den med tändningsnyckeln men allt annat verkar ok (lampor etc.) så skulle jag kolla startrelät i säkringsboxen under panelen. Det är pos K22 (se bild nedan):

__________________
"What one learns one might forget. What one has understood one never forgets."
Camel är inte uppkopplad   Svara med citat
Gammal 2015-03-18, 09:23   #7
Camel
Registered User
 
Medlemsdatum: feb 2015
Namn: Fredrik J
Från: Småland
Kör: 낙타 Ford Fucus 1.8 FFV HGV -10 + Volvo V70 2,5FT MY11 R-Design
Inlägg: 11


Camel +10 Det börjar arta sig
I och med att du har automat kan även blockeringen av startmotorn från växelväljaren spöka. Det ska bara gå att starta i läge P och N. Det är en liten kontakt som sitter på växellådans framsida som är seriekopplad med styrströmmen till startmotorns solenoid. Symptomen blir samma som om relä K22 krånglar som beskrivits i mitt inlägg ovan.
__________________
"What one learns one might forget. What one has understood one never forgets."
Camel är inte uppkopplad   Svara med citat
Gammal 2015-07-09, 19:41   #8
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Tack alla som kommit med idéer!!

Nu har det gått hyfsat ett tag men NU har eländet accelererat. Eftersom jag inte alls är biltekniskt kunnig (jo, gick studiecirkel på sextiotalet, Praktisk bilkurs, med det handlade mer om den tidens bilar, hur man fixade mer praktiska saker) så blir jag så frustrerad. Ska det vara så här med nutidens bilar? OK att min Focus är från 2005 och jag har haft den från 2010 men i alla fall. På senare tid har det nu blivit så att ibland vill den starta och ibland inte. Oftast har man fått hålla på ett tag och sedan hoppsan javisst startar den. Men nu allra senast har det blivit lite mer bekymmersamt. Torsdag förra veckan fick jag inte igång den när jag hade handlat vid ICA Östra Husby och hade bilen full med kyl- och frysvaror. Höll på länge men inget hände. Ringde Ford Assistans, pratade lite om närmaste verkstad - 5 mil hemifrån - och plötsligt startade bilen. Kanske skulle jag säga att när jag åkte hemifrån på förmiddagen för att handla påstod bilen att den inte kunde visa hastigheten, ja det gjorde den inte heller men sådant känner man ju lite i kroppen. Nå, så jag kom hem med mina varor och var glad för det.
Nu idag, även torsdag startade bilen helt OK, åkte in till Norrköping, 5 mil, tänkte att den kanske ville ladda. Vid första stoppet ville den inte starta igen men det tog inte så lång stund. Nästa stopp likadant. Tredje stoppet inga problem. Åkte ut mot Ö Husby igen, efter besök på biblioteket ville den först inte starta men gjorde sedan det MEN det är första gången jag har blivit lite skraj: Den gick ner i andningen på något sätt, ville inte röra på sig men motorn hade inte stängt av sig. Plötsligt satte den raketfart, tur att ingen var i vägen!! Nåväl sedan åkte jag till ICA och handlade (kyl- och frysvaror!!) och först ville den inte starta men så småningom gjorde den det och jag åkte hem. Backade upp till huset för att lasta ur varorna, sedan ville inte bilen starta så den fick stå en stund, sedan startade och jag kunde köra ner till garaget.

Vad i hela friden är det fråga om? Tacksam för alla idéer!! Och inte minst om någon vet någon Ford-verkstad i Sverige som kan tänkas fixa det här?

Agneta W
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-07-09, 19:55   #9
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
I vanlig ordning glömmer jag hälften när jag blir upprörd
Nej startmotorn drar inte runt
Ja ibland när jag hållit på klickar det lite ner i högre hörnet och sedan startar bilen ibland
Har aldrig försökt starta på läge N eftersom det inte går att rubba växelspaken innan jag dragit nyckeln men ska kolla, kan ju vara så faktiskt för att när jag har flyttat växelspaken från P till N och tillbaka när nyckel står i första läget, ja då har bilen startat ibland.

Jag ska skriva ut era meddelanden och ta med till verkstaden!
Borde inte Ford-verkstäderna veta det här?
Jag skulle inte vara så sur om jag inte hade 6 km till sällangående landsortsbuss och 2,1 mil till affär och 5 mil till stan, självförvållat javisst, men innan bilarna blev så tekniskt avancerade var det inte så stora problem.

Ha det gott!
Agneta W
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-07-10, 08:50   #10
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Jo att modernare bilar allt mer ställer till det med mer eller mindre nyckfulla fenomen är du långt långt i från ensam om,, lite knepigt att den verkstan med lite felsökning inte kunde komma närmare orsaken.

Låter i alla fall som det är på styrsidan om startmotorn problematiken ligger och klicket du hör bakom handskfacket är startreläet.
Vet själv att lägesbrytaren vid växelväljaren har man bytt på någon sådan modell, testa som sagt att variera att starta från "N" läget med.

Att den startade direkt med tillkopplad batteriladdare ser jag med som ren tillfällighet, så vida detta fenomen nu inte återupprepas flera gånger.
Även detta fenomen att motorn först sackade för att sedan dra på "för fullt" är med troligen en annan historia...

Visst förstår med din frustation,, man räknar ju inte med att bilar ska strula heller.
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Gammal 2015-07-10, 21:10   #11
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Tja, då har jag väl flera problem. När batteriladdaren fixade att bilen startade, många gånger, ja då hade jag ett gammalt batteri. Bytte sedan till ett nytt batteri men som jag har skrivit tidigare har det blivit vissa och flera problem även efter det. Jag skrev nåt dumt om andra andningen och att bilen inte ville rulla men det var så här att först startade den (efter flera försök), sedan ville den plötsligt inte dra eller rulla, utan mera såsade sig fram, dumt nog stannade jag inte där utan såsade mig ut på gatan vid biblioteket men plötsligt fick bilen fnatt och satte fart, det var då jag blev skraj. Man har ju läst om bilar som oförklarligt skenat, men så långt gick det inte. Ska kolla lite mer med norrköpingsverkstan, Forema har ju av någon anledning flyttat in hos Rejmes (Volvo) och kanske de inte är så bra på Ford trots att några av killarna flyttat med, ja vad vet jag. Lite ledsen är jag men ska försöka lugna ner mig ett tag tills jag får veta mera. Kanske någon mer har råkat ut för detta.
Trevlig helg!
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-07-13, 07:22   #12
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Ja var det med ett dåligt batteri som starterna sedan gick bättre med batteriladdare. är ju helt naturligt utgick bara att du menade samma hände med ett friskt batteri,,

Att den då tillfälligtvis var så pass slö för att sedan sätta fart, skulle jag direkt börjat satsat på ett nytt bränslefilter.
För kändes det inte då som den liksom inte fick bränsle, för att sedan få det och bilen satte fart?

Synd du bor en bit bort annars hade jag självklart kunna kikat på detta..
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Gammal 2015-07-13, 17:52   #13
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Har nu bokat tid igen på Rejmes, tisdag nästa vecka pga underbemanning pga semester. Troligen ställer jag dit bilen på onsdag denna vecka i alla fall, om jag får igång den men hittills har det ju lyckats efter ett tag. Idag startade den 2 ggr med bara vaningslampa för motorelektronik.
Tar med en utskrift härifrån.
Har idag försök komma ihåg vilka felmeddelanden jag fått vid OLIKA tillfällen, och det är inte så lätt, men med instruktionsbóken i handen tror jag det var så här ungefär (utom de gånger då alla varningslampor lyste fast bilen var igång)
Varningslampa för motorelektronik (som jag förväxlat med varningslampa för batteriladdning)
varningslampa för bromssystem
Kontrollampa för elektronisk stabilitetskontroll
Varningslampa för ABS

bortsett från textmeddelandena då om hastighetsmätare, EPS, motorsystemet fungerar inte om det nu inte är något jag glömt.

Så det kanske funkar till slut. Håll tummarna. Jag meddelar i sinom tid vad som händer.
Och TACK!
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-07-14, 22:55   #14
wissel
Registered User
 
Medlemsdatum: jul 2013
Namn: Freddie Wisselgren
Från: Stockholm Södra
Kör: XC 90 2,5 T
Yrke: Hobbyist Volvo/Ford
Inlägg: 116


wissel +10 Det börjar arta sig
Känner igen detta från Volvovärlden. Där är det en liten tunn kabel som ansluter via ett flatstift på startmotorn som sitter lite för löst. Åtgärden brukar vara att helt enkelt nypa ihop detta flatstift och trycka fast det igen på startmotorn. Vet inte om det är relevant här men Ford o Volvo har väl en del "påsar ihop" vad gäller delar......!!!! Bara en tanke.
__________________
Min dotters bil:
Ford Focus 2006. Kombi
16800 mil. 1,8.
Manuell Låda.
wissel är inte uppkopplad   Svara med citat
Gammal 2015-07-15, 17:30   #15
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Jo denna styrsignal kabel på startmotorn är med klart att kolla upp och gäller många fler bilar än just bara Volvo/Ford. Som visst delar mer komponenter än man tror...
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 13:22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson