Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > C-MAX/Focus/Kuga

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2015-08-16, 19:51   #31
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Förlåt att jag inte skrivit något mer än, fick ingen kontakt med fordisarna på Rejmes, deras växelprator säger en sak om semester och frånvaro och de "manuella" killarna en annan, de byter ju kommunikationssystem sade de. Men åter till min bil, 12/8 startade hemma OK, så även vid Orrevalla ett par timmar senare men där, wissel, hörde jag för allra första gången ett rasslande ner till höger (har inte vågat prova ditt tips om frånkoppling av minuspol etc). Och 14/8 startade den 5 ggr utan problem (hemma, torpet, torpet, biblioteket, ICA). Och ingen felsignal! Imorgon ska jag prova igen.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-18, 16:01   #32
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Sorgligt nog sprack min idé om bluetoothpåverkan idag. Igår provade jag inte men idag skulle vi till torpet och klippa gräs och plocka svartaronia. Hemma vägrade bilen slå till några gånger, flyttade växelspaken till N men den vägrade ett par gånger till fast en gång klickade det nere i högra hörnet. Sedan start. Felsignaler i text Motorns styrsystem ur funktion, ESP ur funktion och dessutom stod hastighetsmätaren på 0 de dryga 2 milen till torpet.
Från torpet start OK men alla varningslampor lyste + text att ESP ur funktion och bara 0 på hastighetsmätaren. Efter någon kilometer slocknade de flesta varningslamporna, hastighetsmätaren visade korrekt (hoppas jag) dock lyste lampa för ESP och motorelektronik hela vägen hem + en gul och en röd lampa som jag inte orkade kolla texten för. Så nu är jag tillbaka på ruta ett.

Har inte kollat om fordisarna beställt startrelä. KANSKE testar jag imorgon eller en annan dag det här med frånkoppling av minuspolen. Imorgon ska jag åka tillbaka till torpet för att plocka lite mer svartaronia och ev klippa gräs, få se om Focusen är samarbetsvillig eller inte.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-18, 16:25   #33
wissel
Registered User
 
Medlemsdatum: jul 2013
Namn: Freddie Wisselgren
Från: Stockholm Södra
Kör: XC 90 2,5 T
Yrke: Hobbyist Volvo/Ford
Inlägg: 116


wissel +10 Det börjar arta sig
Vore intressant att kolla hur mycket din Generator levererar?
Kan den ligga så nära minimum typ 13,2 v. så bilen startar ibland men ditt nya batteri blir aldrig fulladdat då det krävs över 14,3volt för att detta skall funka.
Fulladdat batteri i viloläge skall hålla 12,72 volt.
Så ditt nya batteri blir kanske inte matat korrekt?
Vid start när det ligger för nära min.gränsen så dyker spänningen till 9-10 volt vilket får dina styrenheter i olag.
Avundas dig inte.....
__________________
Min dotters bil:
Ford Focus 2006. Kombi
16800 mil. 1,8.
Manuell Låda.
wissel är inte uppkopplad   Svara med citat
Gammal 2015-08-18, 19:18   #34
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Vet inte något om laddningen sedan jag bytte till nytt batteri men fordisarna påstod att batteriet var starkt. Kanske ytterligare något att fundera på. Få se om vi kan kolla laddningen. Sambon mår inte så bra och jag är helt rudis på sådant.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-19, 13:17   #35
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Idag 19/8 start hemma OK, inga felsignaler.
Tre timmar senare start vid torpet, vägrade några gånger att klicka till, flyttade växelspaken till N, vägrade fortfarande, flyttade tillbaka till P och då startade den. Inga felsignaler.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-21, 13:35   #36
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Igår ringde Håkan på R och sade att det startrelä jag beställt kommit. Så idag på förmiddagen åkte jag in till Norrköping (då startade bilen, inga felsignaler) och de bytte reläet snabbt. Sedan startade bilen, inga felsignaler, och jag åkte ner till Granngården på Ingelsta och köpte fågelfrö och talgbollar. Men då ville inte bilen starta, många, många försök utan att den slog till och jag fick en helt ny felsignal i text, Funktionsfel växellåda (plus motorns styrsystem ur funktion). Jag gav upp efter 10-15 min och ringde Håkan och därefter Ford Assistans. Medan jag pratade med FA vred jag på nyckeln för att kunna säga exakt i vilket moment felsignalen kom men då gick bilen igång! Uträttade två ärenden till i Norrköping, inga problem, men sedan åkte jag hem. Ska försöka handla på ICA imorgon istället när det är lite svalt. Ska ringa Håkan i em och få en ny tid. Trevlig helg allihop!

31/8 blir nästa besök hos Rejmes.

Senast redigerad av Agneta W den 2015-08-21 klockan 16:25.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-22, 19:03   #37
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Idag åkte jag inte till ICA, konstaterade att om vi inte får oförberedda besök klarar vi oss nog en vecka till med mat åt oss och katten. Däremot åkte jag till postlådan 2 km bort pga att vi inte hade fått någon morgontidning 8.15 och jag ville se dels om tidningsbudet lagt morgontidningen där, vilket har hänt när det har varit vikarier, och jag ville ha fredagsposten som inte hade kommit när jag åkte hem från R igår. Focusen startade MEN drog ett extra varv runt, vilket inte har hänt tidigare. (Nu körde tidningsbudet ifatt mig på hemvägen när jag luskörde och spanade efter kantareller, så jag fick tidningen och han slapp åka hela vägen.)
Det händer bara nya saker hela tiden. Som det här igår med funktionsfel växellåda och imorse ett extra drag runt.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-24, 19:48   #38
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Idag skulle jag åka till brevlådan med ett kuvert till Håkan på R med utdrag från denna hemsida och mina anteckningar fr o m 30/7. Inte ville bilen slå till men den gjorde det efter sisådär 10 minuter. R ville jag skulle notera under vilka omständigheter bilen inte vill, men det är ju inget särskilt, det enda jag kommer på är att en tid efter batteribytet började problemen. Tja.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-27, 19:59   #39
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Idag åkte vi till brevlådan, 2 km bort. först ville inte Focusen tända till men efter en stund och ett besök på N gjorde den det. Först alla varningslampor, sedan bara styrelektronik och EPS.
Senare idag ville jag vi skulle testa Wissels idé om att koppla bort minuspolen minst 30 min. Kanske blev det fel, för minuspolen sitter så eländigt till så då får man ta bort batteriet. Så vi kopplade bort jordningen ca 40 min. blev etter värre för tillfället men efter det att bilen fått stå i fred ett par timmer blev det ungefär som förut, startade men påstod det var fel på motorns styrelektronik. Vi mätte upp 11,5 V på batteriet (ta det här med "vi" med en nypa salt men jag stod bredvid). Så nästa steg blir väl att kolla imorgon om den vill starta (för katten börjar bli sur eftersom hans favoritmat är slut) och om inte, ska jag försöka få den som är teknisk att koppla in laddningen så får vi se vad som händer.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-27, 20:24   #40
wissel
Registered User
 
Medlemsdatum: jul 2013
Namn: Freddie Wisselgren
Från: Stockholm Södra
Kör: XC 90 2,5 T
Yrke: Hobbyist Volvo/Ford
Inlägg: 116


wissel +10 Det börjar arta sig
11,5 volt på ditt batteri är inte godkänt.
Här ser du varför:
0% 11,92 volt
10% 12,00 volt
20% 12,08 volt
30% 12,16 volt
40% 12,24 volt
50% 12,32 volt
60% 12,40 volt
70% 12,48 volt
80% 12,56 volt
90% 12,64 volt
100% 12,72 volt
jag tror i alla fall att din generator bara laddar runt 13,7v vilket är precis strax under vad bilen förbrukar. men det är bara min idé. Hoppas någon mera "lägger sig i" :-)
Minuspolen o Jordningen är ju samma sak. ;-)
Be Fordisarna att mäta upp vad Generatorn ger vid gång av motorn!
__________________
Min dotters bil:
Ford Focus 2006. Kombi
16800 mil. 1,8.
Manuell Låda.
wissel är inte uppkopplad   Svara med citat
Gammal 2015-08-28, 17:26   #41
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Jaha, att minuspol och jordningen är samma sak visste jag inte. Men jag ska be fordisarna kolla det där med generatorladdningen!
För att vara sanningsenlig är jag så trött på allt trassel så jag orkade inte tjata till mig en laddning idag och inte heller försöka starta. En dag imorgon också.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-29, 19:32   #42
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Testat start idag, funkade inte. Bad sambon kolla batteristyrkan, 12,3 eller 12,5 V kommer inte ihåg. Inte provat att ladda, vi hade inte samma åsikt. Han fick igång bilen ett par gånger med långa icke-start-perioder, en gång visade den (plus alla andra varningslampor) att batteriladdningen var dålig. Imorgon ska vi åka till ICA och handla för ett par veckor framåt, hoppas jag. Som jag sagt är katten sur när favoritmaten är slut (och det verkar som om mössen också är slut, annars brukar han lämna kvarlevorna på trappen). Och ska jag vara utan bil ett par veckor igen gäller det att ladda upp i frys och kylskåp. Men vem har sagt att livet ska vara enkelt? Inte krig, inte jordbävning, inte översvämning. Det finns en del som är positivt trots allt. Och än är det inte vinter.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-30, 16:35   #43
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Uj, skulle åka och handla idag för att vara beredd på att vara utan bil en vecka eller två. Men si det tyckte inte Focusen, länge länge höll vi på. När jag stod utanför bilen och sambon försökte starta hörde jag som ett sprak i närheten av batteriet, lite rassel vid säkringsdosan och ett rassel i mitten av motorrummet ungefär, allt vid olika tillfällen och flera ggr. Voltmätaren visade 11,5, att koppla in boostern momentant för laddning hjälpte in till fast den laddade med 10 ampere. Ska kanske tillägga att jag vände på bilen igår ifall det skulle ha någon betydelse, icke. Åkte till närmaste granngård 1 km bort och vände. Avvaktar morgondagen när jag ska åka in till Rejmes med bilen.
Alla varningslampor lyste även när bilen startat men de flesta slocknade när bilen varit igång en stund, utom ESP ur funktion.
En tanke bara, när jag köpte bilen fungerade inte ESP men det fixade de före avslut. Sedan har ESP bråkat till ibland när jag kört på grusvägen. Men inte som nu förstås-
NU kollade jag på fakturorna från R, 150210 bytte de batteri, 150224 hade de den inne pga svårstartad och felsignaler, sedan funkade den ettt tag men i början av mars fick de in den igen. Ska kolla med dem mot det har jag skrivit här.

Senast redigerad av Agneta W den 2015-08-31 klockan 19:24. Anledning: stavning
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-08-31, 19:36   #44
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
31/8 har jag lämnat bilen på Rejmes, lite försenat. Skulle få lämna den efter lunch men på fm, eftersom bilen faktiskt startade utan problem och utan felsignaler, bestämde jag mig för att åka och handla först (alternativet var att handla på ICA Ö Husby mellan två bussar på vägen hem och dra ganska mycket matvaror 6 km). Focusen startade OK hemma, inga felsignaler, startade OK vid bensinpumparna i Ö Husby, inga felsignaler. Men när jag skulle åka från ICAs parkering ville den inte alls på en lång stund, samma som förut, lite väsande och en massa felsignaler men slår inte till. Till slut gick det i alla fall och jag kom hem med matvarorna, kastade snabbt in dem i kyl, frys och skafferi men inte ville bilen starta 11.10 ca. Väste lite bara. Vid halv tolv satte vi dit boostern för laddning, började med att ladda 15 ampere, efter ca halvtimme gick det ner till 10 ampere, efter 1,5 timme till 8 ampere och efter ca 3 timmar ner till 7 ampere och då startade Focusen så då åkte jag in till Rejmes med den och med de nya utskrifterna från denna hemsida plus mina handskrivna för idag. Slängde i princip bilen i knäet på dem eftersom jag ville komma med bussen hemåt igen, 2 möjliga bussar på em plus 6 km från busshållplatsen, tror jag har sagt det förut. Påpekade att det verkar vara knas med laddningen (vilket flera av er har föreslagit). Så vi får väl se vad som händer.
Agneta W är inte uppkopplad   Svara med citat
Gammal 2015-09-01, 15:31   #45
Agneta W
Registered User
 
Medlemsdatum: mar 2015
Namn: Agneta W
Från: Vikbolandet
Kör: Ford Focus
Inlägg: 46


Agneta W +10 Det börjar arta sig
Från ostkusten inte mycket nytt
men Håkan på Rejmes ringde i em och berättade (med jubel i stämman) att idag startade inte Focusen hos dem - tidigare gånger har ju bilen uppfört sig exemplariskt hos dem - så de skyndade sig att koppla på vad det nu är för att hitta fel. Och kom fram till att det är en startspärr som sitter framför instrumentpanelen i motorrummet som inte fungerar, de byglade (?) förbi den och bilen startade, de kopplade in den igen och bilen startade inte. Dessvärre har jag redan glömt vad han kallade manicken men den är i alla fall beställd.
De har kollat generator och batteri etc men inte hittat något där så det är väl bara att avvakta.
Vet inte om jag ska ha dåligt samvete för att jag inte vet något om bilar eller elektronik men i vart fall på sistone har den röda lampan på instrumentpanelen som indikerar att bilen har startspärr blinkat hysteriskt efter ett par sekunder när bilen inte startat. Så jag kanske borde ha förstått att berätta det men å andra sidan har alla varningslampor lyst och burit sig åt. Alla ibland och några ibland.
Återkommer när vi ser hur det här gick.
Agneta W är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 14:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson