Min Focus går upp till 3000 varv när jag trycker ner kopplingen.

Allt om Fords modeller C-MAX, Focus och Kuga.
cuddlyguo
Nybörjare
Inlägg: 1
Blev medlem: lör jul 13, 2019 7:39 pm
Namn: Simon B
Kör: Ford Focus
Ort: Uppsala

Min Focus går upp till 3000 varv när jag trycker ner kopplingen.

Inlägg av cuddlyguo »

Hej.

Jag har ett väldigt irriterande problem på min Focus MK1 från 04, 1.6l flexifuel.

När jag trycker ner kopplingen för att växla varvar motorn upp till 3000rpm och stannar där. Detta händer bara när man rullar och slutar direkt när man stannar och då går den ner till ca 1200, hänger där i några sekunder för att sen gå ner till ca 800.
Jag har provat att rulla i över en minut med kopplingen nertryckt och motorn hänger kvar på 3000 varv.
När bilen står still finns inga problem med tomgången.

När man tex ska stanna vid ett övergångsställe eller parkera ser man ut som en idiot som tokvarvar tills bilen står still.

När jag besiktigade bilen nyss gick den inte igenom för att dom hävdade att dom inte kunde mäta avgaserna pga problemet. Den har gått igenom tidigare med detta problem så jag vet inte vad personen fick för sig den här gången.

Är det någon som har någon aning om vad det kan vara för problem?

Tags:

focusford
Erfaren
Inlägg: 37
Blev medlem: lör jun 01, 2019 7:45 pm
Namn: Tommy Jonsson
Kör: Ford focus flexifuel -05
Ort: Piteå

Inlägg av focusford »

Ska bli intressant detta då jag fått samma problem med min 1.8 ff focus -05..

getsome
Legend
Inlägg: 1352
Blev medlem: mån jul 30, 2012 6:18 pm
Namn: Raffe Andersson
Kör: Mondeo 2.0 TDCi 2011 med Bluefin
Ort: Ljungbyhed

Inlägg av getsome »

Kolla så inte spjällhuset kärvar eller bara rengör det med bromsrengöring eller dyl

puttnic
Nybörjare
Inlägg: 4
Blev medlem: lör mar 23, 2019 11:03 am
Namn: Patrick
Kör: C-MAX
Ort: Göteborg

Inlägg av puttnic »

Hej.

Hur gick det? Jag har exakt samma problem.
@cuddlyguo
@focusford


//p

Dalton Sleeper
Nybörjare
Inlägg: 7
Blev medlem: lör mar 23, 2019 7:13 pm
Namn: V R
Kör: Volvo
Ort: Linkeboda

Inlägg av Dalton Sleeper »

Tänkte också höra om någon av er lyckades lösa detta?

Användarvisningsbild
Släggmek
Legend
Inlägg: 3337
Blev medlem: ons apr 12, 2006 8:26 am
Namn: Hasse B.
Kör: 1977 Taunus 1.6L (+ 1977 2.0, 1974 1600L, 1964 17M Super & ngr div)
Ort: Västernorrland

Inlägg av Släggmek »

Ingen egentlig erfarenhet av detta, men här är några iakttagelser åtminstone:

Jag hade en Volvo 740 med B230F ett tag och där hände detta sporadiskt när motorn låg på drifttemp, varken förre ägaren eller två verkstäder eller jag fann orsaken för när den skulle kollas höll den attan sig lugn :p och inga lampor lös. Tydligt var iaf att den öste på för mycket bränsle när detta hände, för katalysatorn överhettade då tillfälligt.

Mjo, en grej som kanske kan spela in - en bekant köpte en billig Golf II som inom dagar visade beteende som en full kanin och började när den fått upp farten stupa till tomgångsvarv och sedan tvärt kasta sig framåt upp mot 4000 rpm och därefter gå ner till runt 3000 och sedan rulla på normalt några kilometer i 70-90-lunk innan den började skutta igen. Det visade sig ha blivit nåt vajsing med tomgångsmotorn som kickade in lite på känn när den inte skulle vara på.

Jag minns annars en 80-tals BMW 3-serie som fick exakt detta problem vid rödljus etc som gjorde att den stod så fort den nått drifttemp och varvade upp till nån 3-4000 rpm på tomgång, släppte och började om och det visade sig vara nåt som bränt ihop i styrboxen så att den läste värdena fel.

En gammal Mercedes-mek sa mig att Lambda-sonder kan orsaka såna här symptom om de börjar bli utbrända eller få en sotbeläggning (som i bästa fall går att lösa upp).
"If it jams - force it! If it breaks - it needed replacing anyway!" (sett på verktygslåda :D )

Debatt; av latinets "de battere" - att slå sönder andra talares argument ;)

Skriv svar