Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > B-MAX/Fiesta/Fusion/Ka/EcoSport/Puma

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2016-03-04, 18:23   #1
Thorzenius
Registered User
 
Medlemsdatum: mar 2016
Namn: Mattias Thorén
Från: Anderstorp
Kör: Ford Fiesta
Inlägg: 1


Thorzenius +10 Det börjar arta sig
Märkligt Cylinderproblem

Jag har en Fiesta år 2000. Motorlampan började lysa och vi konstaterade snabbt att tändkabeln till tvåans cylinder var kass. Men efter att vi bytt samtliga kablar är vi inte lika säkra längre.
Tvåans cylinder funkade fortfarande inte. Vi skiftade kablar mellan tvåan och trean men det var fortfarande tvåan som inte funkade. Det ger hela tiden bra gnista på tändstiftet med den nya kabeln och kompressionen är bra i cylindern.
Helt plötsligt när vi bytt kablar fram och tillbaka var det trean som inte funkade trots att den kabeln vi använde då hade funkat tidigare och den funkade även senare på en annan cylinder. Efter ett tag var det tvåan som inte funkade igen.
En konstig detalj är att motorn går lika bra (eller dåligt) om man låter kablarna sitta kvar i fördelaren men skiftar mellan tvåan och trean till tändstiften.
Någon som vet vad problemet kan vara?
Thorzenius är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 02:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson