Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Allmänt

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2013-11-18, 13:42   #1
Memil
Registered User
 
Medlemsdatum: nov 2013
Namn: Emil maur
Från: Klippan
Kör: Ford focus 01 kombi
Inlägg: 3


Memil +10 Det börjar arta sig
Vägrar starta efter kopplingshaveri Ford focus kombi 01

Hej
Undrar ifall någon vet vad som är fel på min Ford focus 01.
Kopplingen gick sönder på den och efter det så vill inte bilen starta igen.
Tacksam för snabbt svar.
Mvh
Memil är inte uppkopplad   Svara med citat
Gammal 2013-11-18, 14:29   #2
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Svårt till nära på omöjligt ställa diagnostik på detta... Finns ju ingen direkt koppling,, mellan dessa komponenter.

Men startmotorn går i alla fall runt nu, men vill alltså inte tända till?
Pröva i så fall att spraya startgas i motorns insug och tänder den då till lutar det till bränslerelaterat problem. Som en början på felsökningen...
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Gammal 2013-11-18, 14:36   #3
nextuz
Medlem
 
nextuzs avatar
 
Medlemsdatum: aug 2003
Namn: Mas-mats Fröyen
Från: Borlänge
Kör: Escort, Escort, Focus
Yrke: Möjliggörare
Medlemsnummer: 7
Inlägg: 5 952

Validerad annonsör

nextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlignextuz +1000 Omtänksam och pålitlig
Någon kabel som gått av?.. eller missats koppla i?
nextuz är inte uppkopplad   Svara med citat
Gammal 2013-11-18, 14:36   #4
Memil
Registered User
 
Medlemsdatum: nov 2013
Namn: Emil maur
Från: Klippan
Kör: Ford focus 01 kombi
Inlägg: 3


Memil +10 Det börjar arta sig
Startmotorn går ja men den vill inte tända till. Får köra ner med den till en verkstad så får dom felsöka problemet då. Tack för svaret
Memil är inte uppkopplad   Svara med citat
Gammal 2013-11-18, 15:34   #5
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Jo efter det att kopplingen nu bytts kan det mycket väl vara någon kabel som inte anslutits om den nu startade problemfritt innan kopplingsbytet.

Återkom sedan gärna med en förhoppningsvis slutrapport i ämnet. vad orsaken nu är/var...
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Gammal 2013-11-18, 15:44   #6
JPStromberg
Registered User
 
Medlemsdatum: sep 2009
Namn: Jan-Peter Strömberg
Från: Stockholm
Kör: Scorpio 2.9 Ghia 90b, Ford Orion 86, Ford Mondeo 2.5 Ghia X 04
Yrke: EDI / IT - Konsult
Inlägg: 545

Validerad annonsör

JPStromberg +50 Är på god väg
Hej
Impulsgivaren/vevaxelgivaren kan vara en felkälla.

Jan-Peter
JPStromberg är inte uppkopplad   Svara med citat
Gammal 2013-11-18, 16:05   #7
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Eller åtminstone dess kontakter om nu som sagt motorn fungerade innan kopplings haveriet.
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Gammal 2013-11-21, 13:46   #8
Salar
Registered User
 
Salars avatar
 
Medlemsdatum: okt 2012
Namn: Salar Havaszadeh
Från: Stockholm / Sollentuna
Kör: Volvo 740 GLT & 240 T5
Yrke: Mekaniker
Inlägg: 226


Salar +50 Är på god väg
Jag hade samma problem på en FIAT brava. Bytte koppling och bilen startade ej efter det. Det visade sig vara en jordkabel som sitter på vxl lådan som jag glömt montera.

mvh, Salar
Salar är inte uppkopplad   Svara med citat
Gammal 2013-11-21, 14:44   #9
Memil
Registered User
 
Medlemsdatum: nov 2013
Namn: Emil maur
Från: Klippan
Kör: Ford focus 01 kombi
Inlägg: 3


Memil +10 Det börjar arta sig
Har ju inte gjort något med den efter att kopplingen gick sönder. Den gick sönder och bilen stängdes av efter det gick det inte att starta igen
Memil är inte uppkopplad   Svara med citat
Gammal 2013-11-21, 16:14   #10
Peter H
Registered User
 
Medlemsdatum: dec 2006
Namn: Peter Hallgren
Från: Tierp
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Yrke: Bilmek sedan många år, chaufför, FN-tjänst mm
Inlägg: 6 157


Peter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av allaPeter H +1500 Omtyckt av alla
Det har hittills i tråden inte framkommit om det är bränsle eller tänd relaterat problem.
Så testa enklast med lite startgas i motorns insug och tänder motorn då genast till är det klart bränslerelaterat och man kan gå vidare i det spåret.

Händer det då fortfarande ingenting lutar det åt tänd relaterat där det även brukar lukta bra med bränsle ur avgasröret efter lite nötande på starten. Brukar vanligen kunna bero på något skitfel dessa symtom...
__________________
www.etanolexperten.se
Peter H är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 20:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson