Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Escort/Orion/Scorpio/Sierra

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2014-04-03, 20:13   #1
rager
Registered User
 
Medlemsdatum: jun 2011
Namn: roger stålebeck
Från: gislaved
Kör: focus tdci
Inlägg: 3


rager +10 Det börjar arta sig
ingen gnista ford escort -95

bilen startar inte pga att
den inte har någon gnista
tändspolen är ny
rager är inte uppkopplad   Svara med citat
Gammal 2014-04-03, 21:29   #2
RickardEM
Ordförande
 
RickardEMs avatar
 
Medlemsdatum: aug 2003
Namn: Rickard Ribbing
Från: Gyttorp
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77, Granada -84, Escort -84
Yrke: Elektriker
Medlemsnummer: 56
Inlägg: 4 503

Validerad annonsör

RickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitlig
Om du har möjlighet att kolla felkoder (här är en beskrivning) så borde det nog visa vad som är fel.

Är det en Zetec motor? I så fall så kan du kolla kablage till vevaxel- och kamfasgivaren, vevaxelgivaren sitter fram på motorn vid växellådan och kamfasgivaren sitter på baksidan av topplocket vid tändspolen.

MVH,
Rickard
RickardEM är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 00:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson