Ford Club Sweden

 

Gå tillbaka   Ford Club Sweden > Ford Club Sweden - Forum > Edge/Mondeo/Galaxy/S-MAX

Svara
 
Ämnesverktyg Visningsalternativ
Gammal 2019-11-04, 13:56   #1
164forever
Registered User
 
Medlemsdatum: jul 2015
Namn: Håkan Karlsson
Från: Borlänge
Kör: Mondeo -06, Focus -02, Volvo 164 -73
Inlägg: 45


164forever +10 Det börjar arta sig
Låg kylvätsketemperatur?

Hej. Nu börjar felen komma på min Mondeo -06, 2,0 HE, tyvärr.
Gått c:a 23.500 mil nu.
På senvintern 2019 började tempmätaren "dippa" ner jag körde på 100 - 110 vägar.
Sen under våren, sommaren och början på hösten så höll den sig rakt upp, som den väl ska göra.
Men nu, när det börjat bli minusgrader igen, så "dippar" mätaren igen.
Ibland nästan ner mot noll ! Värmen i bilen är fortfarande bra...
Det går INTE åt nån kylarvätska och den håller till -40 grader!
Kylaren, termostaten eller vad?
Dessutom verkar det som att bilen går på 3 (2) cylindrar när jag startar i nollgradigt eller nån minusgrad?
Efter ett par minuters varmkörning går den normalt igen...
Mvh/Håkan

Senast redigerad av 164forever den 2019-11-04 klockan 14:13. Anledning: Glömde en sak.
164forever är inte uppkopplad   Svara med citat
Gammal 2019-11-04, 14:41   #2
RickardEM
Ordförande
 
RickardEMs avatar
 
Medlemsdatum: aug 2003
Namn: Rickard Ribbing
Från: Gyttorp
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77, Granada -84, Escort -84
Yrke: Elektriker
Medlemsnummer: 56
Inlägg: 4 503

Validerad annonsör

RickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitligRickardEM +1000 Omtänksam och pålitlig
Citat:
Ursprungligen postat av 164forever Visa inlägg
Hej. Nu börjar felen komma på min Mondeo -06, 2,0 HE, tyvärr.
Gått c:a 23.500 mil nu.
På senvintern 2019 började tempmätaren "dippa" ner jag körde på 100 - 110 vägar.
Sen under våren, sommaren och början på hösten så höll den sig rakt upp, som den väl ska göra.
Men nu, när det börjat bli minusgrader igen, så "dippar" mätaren igen.
Ibland nästan ner mot noll ! Värmen i bilen är fortfarande bra...
Det går INTE åt nån kylarvätska och den håller till -40 grader!
Kylaren, termostaten eller vad?
Dessutom verkar det som att bilen går på 3 (2) cylindrar när jag startar i nollgradigt eller nån minusgrad?
Efter ett par minuters varmkörning går den normalt igen...
Mvh/Håkan
Kan det vara något med tempgivaren till motorn?
Tänkte eftersom bilen går illa vid kallstart.
Borde gå att se med med t.ex. Forscan eller liknande vad tempgivaren ger för värden, kanske fungerar på samma sätt som Focusen (LÄNK) så kan du kolla värderna direkt på displayen.

\Rickard
__________________
FORD CLUB SWEDEN – Ordförande
RickardEM är inte uppkopplad   Svara med citat
Gammal 2019-12-15, 23:22   #3
164forever
Registered User
 
Medlemsdatum: jul 2015
Namn: Håkan Karlsson
Från: Borlänge
Kör: Mondeo -06, Focus -02, Volvo 164 -73
Inlägg: 45


164forever +10 Det börjar arta sig
Hej igen.
Ursäkta att jag inte uppdaterar förrän nu...
Jag har hört mig för lite med människor i min närhet,
som antingen jobbar med bilar eller har det som stor hobby.
Jag fick rekommendationen att byta termostat och det gjorde
verkligen skillnad! Nu blir den varmare fortare och, framförallt,
håller tempen på halva skalan, alltså rakt upp på mätaren,
även vid motorvägskörning!
Istället så fortsätter den att tjura ibland vid kallstart,
så jag har köpt ett par "STP Injection Trim" och tankat fullt då.
Det har hjälpt, men idag när jag åkte iväg så startade den helt OK,
men när jag kom ut på motorvägen började den rycka i lite högre
fart och var väldigt svag. Kom nästan inte upp för en backe på
motorvägen mellan Borlänge och Falun.
Stannade i Falun ett par timmar och fikade med en gammal kollega.
Sen startade jag den igen och åkte hem. Gick som en klocka!
Alltså förmodligen kondens och/eller ispropp igen?!
Så då tankade jag hemma i Borlänge och slog i ytterligare en STP.
Är Ford/Mazda motorn extra känslig för kondens?
Mvh/Håkan
164forever är inte uppkopplad   Svara med citat
Gammal 2019-12-16, 07:19   #4
getsome
Daddy diesel
 
Medlemsdatum: jul 2012
Namn: Raffe Wojda
Från: Ljungbyhed
Kör: Mondeo 2.0 TDCi 2011 med Bluefin
Yrke: Projektledare Elektroniktillverkning
Inlägg: 1 285


getsome +100 Börjar känna sig hemmagetsome +100 Börjar känna sig hemma
Det finns redan 5-7% etanol i bensinen idag vilket gör att du inte behöver tillsätta någon alls , prova annars att tanka 15 L E85a en gång på full tank så ska ALLT vatten försvinna då , du kan få tänd motorlampa och hoppigare gång när den är kall men det löser sig nästa gång du tankar B95
getsome är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg
Visningsalternativ

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp


Alla tider är GMT +1. Klockan är nu 01:48.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson