bråkande fönsterhiss

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
perta
Erfaren
Inlägg: 80
Blev medlem: sön okt 02, 2011 6:02 pm
Namn: Per S
Kör: Ford Mondeo MK4 Flexifuel 2010
Ort: örnsköldsvik

bråkande fönsterhiss

Inlägg av perta »

Hej.
Jag har fått problem med min vänstra fönsterhiss på förarplats (Mondeo MK4) Jag hade en mobilhållare på sugpropp mot sidorutan och råkade köra ner rutan. :( Självklart stannade den där sugproppen satt. Efter att ha fått bort sugproppen fungerar bara fönsterhissen mellan toppläget och ca 15 cm nedkörd ruta (där det tog i med sugproppen). Det finns inga missljud eller andra konstigheter och mellan dessa lägen fungerar elhissen perfekt.
Vad kan ha hänt och hur löser jag det?

Tacksam för er hjälp!

mvh Per

malajo
Erfaren
Inlägg: 97
Blev medlem: tis maj 01, 2018 11:29 pm
Namn: Magnus Johansson
Kör: Volvo V70
Ort: Halmstad

Inlägg av malajo »

perta skrev:Hej.

Jag har fått problem med min vänstra fönsterhiss på förarplats (Mondeo MK4) Jag hade en mobilhållare på sugpropp mot sidorutan och råkade köra ner rutan. :( Självklart stannade den där sugproppen satt. Efter att ha fått bort sugproppen fungerar bara fönsterhissen mellan toppläget och ca 15 cm nedkörd ruta (där det tog i med sugproppen). Det finns inga missljud eller andra konstigheter och mellan dessa lägen fungerar elhissen perfekt.

Vad kan ha hänt och hur löser jag det?



Tacksam för er hjälp!



mvh Per
På Volvo kunde man programmera om start och stopp-lägen genom att hålla inne hiss-knappen.
Kanske nåt liknande här?

Tror man skulle hålla in neråt till rutan var i botten och sen samma sak uppåt, inte köra med automatik alltså.

Eller titta här:

https://youtu.be/GzuAQXwt_dQ



Skickat från min ONEPLUS A6003 via Tapatalk

Deepdiver100
Erfaren
Inlägg: 56
Blev medlem: lör dec 23, 2017 9:15 am
Namn: Tor Bakk
Kör: Mondeo 2L TDCi 2011mod
Ort: Norge

Inlägg av Deepdiver100 »

Se om linkene i post #2 här löser ditt problem:

https://talkford.com/community/topic/207687-problem-resetting-windows/

perta
Erfaren
Inlägg: 80
Blev medlem: sön okt 02, 2011 6:02 pm
Namn: Per S
Kör: Ford Mondeo MK4 Flexifuel 2010
Ort: örnsköldsvik

Inlägg av perta »

Stort tack för hjälpen!
Det fungerade med att ha fönstret stängt och hålla uppe knappen i mer än 10 sek. Nu fungerar det galant :)

Skriv svar