kupefläkt... igen, transit 97

Allt om Fords modeller Transit & Tourneo.
Användarvisningsbild
Ankan-78
Veteran
Inlägg: 200
Blev medlem: ons jan 04, 2012 8:31 pm
Namn: Tom Karlsson
Kör: Ford Transit
Ort: Kalmar

kupefläkt... igen, transit 97

Inlägg av Ankan-78 »

Hej det där jäkla fläktmotståndet rostar alltid sönder. Ska byta snart igen. Men för några årsedan när det gick sönder första gången kopplade någon en sladd direkt med en strömbrytare inne i kupen för att köra på full efekt, sladden bran av och nu funkar bara steg 1 och 2 när jag sätter in nytt motstånd, nån som vet hur jag ska koppla in så den går på full efekt med, tror att det byglades nånstans intill själva fläkten...

Användarvisningsbild
RickardEM
Legend
Inlägg: 5466
Blev medlem: lör aug 23, 2003 10:00 am
Namn: Rickard Ribbing
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77 & 16, Granada -84, Escort -84
Ort: Gyttorp
Medlemsnummer: 56

Inlägg av RickardEM »

Ankan-78 skrev:Hej det där jäkla fläktmotståndet rostar alltid sönder. Ska byta snart igen. Men för några årsedan när det gick sönder första gången kopplade någon en sladd direkt med en strömbrytare inne i kupen för att köra på full efekt, sladden bran av och nu funkar bara steg 1 och 2 när jag sätter in nytt motstånd, nån som vet hur jag ska koppla in så den går på full efekt med, tror att det byglades nånstans intill själva fläkten...
Spänningen från säkringen matas direkt genom vredet till fläkten och sedan genom motståndet. Går den inte på full effekt på läge 3 så kontrollera den svart/vita kabeln från vredet till fläktmotorn. :)

\Rickard
FORD CLUB SWEDEN – Ordförande

Skriv svar