Startar direkt på rullen

Allt om Fords modeller Transit & Tourneo.
Kronlyft
Nybörjare
Inlägg: 2
Blev medlem: sön maj 27, 2018 7:05 pm
Namn: Michael Almer Gradin
Kör: Ford Tureg
Ort: Hassela

Startar direkt på rullen

Inlägg av Kronlyft »

Ford tourneo connect -08 Diesel




Känner vanmakt och har parkerat bilen.
Jag har ägt bilen i 2 år typ, alltid vare småfel på den, förmodligen kanske bristfällig service, jag är inget proffs på att skruva, men klarar av det mesta.

Bilen har haft egenskapen att tokdö, bara för att tända till igen, när jag kört.
Den har även några gånger, dött när jag kört sakta varvid motorstopp uppträtt.
Den har startat utan problem direkt på nyckeln.
Så blev det omöjligt att starta den en dag , utanför affären, jag drog hem den.
Bytte batteri i nyckeln, ingen skillnad.
Bytte "kransen bakom tändningelåset", ingen skilnad.
drog en kabel direkt från starten till batteriet för att se om tändningslåset tog all ström, ingen skillnad.
Bytte alla glödstift när jag ändå var skitig.

Tidigare problem med spridare, så bilen gick i nödprogram, bytte då en spridare, 2 var redan bytta, sen tidigare, men gick då i nödprogram, vilket den inte gör nu, den går som vanligt, när jag rullar igång den.

Ge mig kraft någon vänlig själ.:banghead:

Användarvisningsbild
RickardEM
Legend
Inlägg: 5205
Blev medlem: lör aug 23, 2003 10:00 am
Namn: Rickard Ribbing
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77, Granada -84, Escort -84
Ort: Gyttorp
Medlemsnummer: 56

Inlägg av RickardEM »

Kronlyft skrev:Ford tourneo connect -08 Diesel




Känner vanmakt och har parkerat bilen.
Jag har ägt bilen i 2 år typ, alltid vare småfel på den, förmodligen kanske bristfällig service, jag är inget proffs på att skruva, men klarar av det mesta.

Bilen har haft egenskapen att tokdö, bara för att tända till igen, när jag kört.
Den har även några gånger, dött när jag kört sakta varvid motorstopp uppträtt.
Den har startat utan problem direkt på nyckeln.
Så blev det omöjligt att starta den en dag , utanför affären, jag drog hem den.
Bytte batteri i nyckeln, ingen skillnad.
Bytte "kransen bakom tändningelåset", ingen skilnad.
drog en kabel direkt från starten till batteriet för att se om tändningslåset tog all ström, ingen skillnad.
Bytte alla glödstift när jag ändå var skitig.

Tidigare problem med spridare, så bilen gick i nödprogram, bytte då en spridare, 2 var redan bytta, sen tidigare, men gick då i nödprogram, vilket den inte gör nu, den går som vanligt, när jag rullar igång den.

Ge mig kraft någon vänlig själ.:banghead:
Kan det vara startmotorn som har gett upp?

\Rickard
FORD CLUB SWEDEN – Ordförande

Kronlyft
Nybörjare
Inlägg: 2
Blev medlem: sön maj 27, 2018 7:05 pm
Namn: Michael Almer Gradin
Kör: Ford Tureg
Ort: Hassela

Inlägg av Kronlyft »

Relativt ny startmotor.Kopplat ett externt batteri till startmotorn, startar iaf inte, kan pumpen ge för lite, för att starta bilen.?

Användarvisningsbild
RickardEM
Legend
Inlägg: 5205
Blev medlem: lör aug 23, 2003 10:00 am
Namn: Rickard Ribbing
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77, Granada -84, Escort -84
Ort: Gyttorp
Medlemsnummer: 56

Inlägg av RickardEM »

Kronlyft skrev:Relativt ny startmotor.Kopplat ett externt batteri till startmotorn, startar iaf inte, kan pumpen ge för lite, för att starta bilen.?
Men motorn snurrar runt iallafall när du försöker starta den?
Är det något med pumpen bör du ha felkoder som du kan läsa ut med en felkodsläsare.

\Rickard
FORD CLUB SWEDEN – Ordförande

Skriv svar