Välkommen till vårt uppdaterade forum!
Klubbens forum har fått sig en välbehövlig uppfräschning och vi hoppas att du snart känner dig som hemma här igen.
Tveka inte att lämna eventuella synpunkter eller ideér till oss, mer information hittar du här: LÄNK

Lösenord
Inga lösenord har kunnats flyttas med då de är krypterade. Tryck bara på knappen "Jag har glömt mitt lösenord" när du loggar in och följ instruktionerna för att ange det igen.
Behöver du ändra din e-postadress så skicka ett meddelande till info@fordclubsweden.se med ditt användarnamn samt gamla och nya e-postadressen.

MVH,
Styrelsen i Ford Club Sweden

Min bil "gnirkar"...

Allt om Fords modeller C-MAX, Focus och Kuga.
Marwi
Nybörjare
Inlägg: 5
Blev medlem: tor maj 14, 2015 7:46 pm
Namn: Martin W
Ort: Motala
Kör: Focus Mk3 åm 2012

Min bil "gnirkar"...

Inläggav Marwi » sön feb 02, 2020 3:12 pm

Hej!

Jag har en Focus 2012 Mk3, 1.6 Diesel 95hk.

Det började med att det lät illa när jag bromsade. Kollade, och bromsskivorna fram var inte så vackra, så jag bytte dom samt belägg. Det värsta ljudet försvann, men då hörde jag ett annat, som antagligen var maskerat av det första ljudet.

Ett pulserande ljud som jag också trodde kom från bromsarna (fram, vänster sida). Det låter bara när jag bromsar nämligen. Slet bort skivor och belägg igen och kollade om jag gjort något fel, och kollade också efter skavmärken, ifall det skulle vara något som ligger emot där det inte borde. Hittade inga. Har också känt på skivan (vänster fram) med fingrarna för att avgöra om det fanns någon ojämnhet som skulle kunna låta. Hittade inget. Monterade tillbaka allt igen och gav mig ut på provtur.

Ljudet var kvar. Bromsarna funkar hur bra som helst. När jag kom hem rullade jag väldigt sakta på gatan, och då lät ljudet annorlunda. Det liksom "gnirkade", som om det kom från något gummi som sträcker på sig/trycks ihop/vrids/ändrar form. Det återkommer i vad jag skulle gissa är samma frekvens som hjulen snurrar, och bara när jag har foten lätt lätt på bromsen. Även fast farten var lägre än 10km/h så tar det lång tid för bilen att stanna, så lite bromsar jag.

Vad kan det vara?! Jag fattar verkligen inte. Det ska väl inte finnas några gummigrejer någonstans i bromssystemet? Tips mottages väldigt tacksamt!!

Tags:

getsome
Legend
Inlägg: 1311
Blev medlem: mån jul 30, 2012 6:18 pm
Namn: Raffe Andersson
Ort: Ljungbyhed
Kör: Mondeo 2.0 TDCi 2011 med Bluefin

Inläggav getsome » mån feb 03, 2020 8:57 am

Inte bromsskölden som ligger emot skivan ? ganska vanligt fel..

Marwi
Nybörjare
Inlägg: 5
Blev medlem: tor maj 14, 2015 7:46 pm
Namn: Martin W
Ort: Motala
Kör: Focus Mk3 åm 2012

Inläggav Marwi » mån feb 03, 2020 6:45 pm

Jag kollade på skölden när jag hade hjulet borta gång nummer två, och den hade inget märke som skulle tyda på att något ligger emot den. Det skulle också innebära att den nya bromsskivan är vind efter som det är tyst ibland och låter ibland.

Googlade lite själv, och hittade detta klippet:
https://www.youtube.com/watch?v=8qCWckDLXi4

Från 0-16 sekunder in så hör man ljudet. Det är dock inte min bil, men det låter på precis samma sätt.

I kommentarerna till klippet nämner man att det kan vara dålig kvalitet på bromsklossarna eller hjullagret. Känns inte som hjullagret heller, för det brukar väl vara mer ett brummande konstant ljud som ökar i frekvens med hastigheten? Har för mig att det var någon som hade bytt till "märkesklossar", och då hade det slutat. Mina är från Biltema.

Jag vet inte. Just nu känns det som det kan vara vad som helst. För att vara säker ska jag kolla bromsskölden igen.

Användarvisningsbild
RickardEM
Legend
Inlägg: 4727
Blev medlem: lör aug 23, 2003 10:00 am
Namn: Rickard Ribbing
Ort: Gyttorp
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77, Granada -84, Escort -84
Medlemsnummer: 56

Inläggav RickardEM » mån feb 03, 2020 7:57 pm

Marwi skrev:Jag kollade på skölden när jag hade hjulet borta gång nummer två, och den hade inget märke som skulle tyda på att något ligger emot den. Det skulle också innebära att den nya bromsskivan är vind efter som det är tyst ibland och låter ibland.

Googlade lite själv, och hittade detta klippet:
https://www.youtube.com/watch?v=8qCWckDLXi4

Från 0-16 sekunder in så hör man ljudet. Det är dock inte min bil, men det låter på precis samma sätt.

I kommentarerna till klippet nämner man att det kan vara dålig kvalitet på bromsklossarna eller hjullagret. Känns inte som hjullagret heller, för det brukar väl vara mer ett brummande konstant ljud som ökar i frekvens med hastigheten? Har för mig att det var någon som hade bytt till "märkesklossar", och då hade det slutat. Mina är från Biltema.

Jag vet inte. Just nu känns det som det kan vara vad som helst. För att vara säker ska jag kolla bromsskölden igen.


Låter som om det skulle vara metall mot metall någonstans.
Låter det från båda sidor? Tänkte ifall du skulle kunna byta bromsbelägg mellan höger och vänster sida och se om felet flyttar sig. :)

\Rickard
FORD CLUB SWEDEN – Ordförande

fonzeka
Veteran
Inlägg: 264
Blev medlem: tis jul 03, 2007 8:16 pm
Namn: Anders W
Ort: Avesta
Kör: Focus 1.6 Ecoboost FFV, Honda S2000

Inläggav fonzeka » mån feb 03, 2020 9:50 pm

Jävligt märkligt ljud för att komma från ett dåligt hjullager men det kanske kan låta så också :)
Kände du om det var nåt klapp nånstans när du hade hjulet i luften?
Jag skulle nog ta en vända och köra in beläggen ordentligt och se om det blir nån skillnad, gör några hårda inbromsningar från 100 till ~20km/h och kör sen en stund i högre fart så allt hinner svalna innan du stannar.