Mondeo -97 Abs lampan

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
Kbamattias

Mondeo -97 Abs lampan

Inlägg av Kbamattias »

Har precis kommit hem med en Mondeo till frugan. enda problemet verkar vara att ABS lampan lyser ibland. Men det är inget fel på bromsarna när den lyser. Är detta något fel som är vanligt på Mondeon och hur kan man fixa detta?

Tacksam för svar

Mvh från en ny forumsmedlem // Mattias

Kbamattias

Inlägg av Kbamattias »

Kbamattias skrev:Har precis kommit hem med en Mondeo till frugan. enda problemet verkar vara att ABS lampan lyser ibland. Men det är inget fel på bromsarna när den lyser. Är detta något fel som är vanligt på Mondeon och hur kan man fixa detta?

Tacksam för svar

Mvh från en ny forumsmedlem // Mattias
Snälla hjälp..

Användarvisningsbild
Keller
Legend
Inlägg: 8911
Blev medlem: tor aug 07, 2003 10:00 am
Namn: Simon Keller
Kör: Probe GT, Focus ST250 x2, P100 x2
Ort: Sjöbo
Medlemsnummer: 190
Kontakt:

Inlägg av Keller »

Hej och välkommen!
Kolla ABS givarna vid hjulen. Både sensor ringen och själva givaren. Kan vara en av dom som börjar bli slitna eller om där sitter en massa skit i spåren.
/Keller

FORD CLUB SWEDEN – Ledamot och utställningsansvarig

Ford Focus ST250 -12 "eSTate"
Ford Focus ST250 -18 "Pärlan"
Ford Probe 2,2 Turbo -92 "Hamster-Racing"
Ford P100 -90 "Pickis"
Ford P100 -90 "Sticky shit reservdelsbil"

Användarvisningsbild
C
Legend
Inlägg: 16519
Blev medlem: lör jul 26, 2003 10:00 am
Namn: Christian L
Kör: 458
Ort: Sverige

Inlägg av C »

..eller glappar. har du testat att låsa däcken när lampan lyser?

mvh C
Snabbare än Subarumicke i Superstsge.

X-ordis FMCS

Användarvisningsbild
Mr Cossie
Legend
Inlägg: 3102
Blev medlem: lör jul 26, 2003 10:00 am
Namn: Conny Pott
Kör: Sierra Flygel/Supra Octavia Rs -06
Ort: Sura
Kontakt:

Inlägg av Mr Cossie »

lampan kan lysa och bromsarna funkar endå men då är absen urkopplad
troligen nån av givarna ute vid hjulen som tappar räkningen

Kbamattias

Inlägg av Kbamattias »

Keller skrev:Hej och välkommen!
Kolla ABS givarna vid hjulen. Både sensor ringen och själva givaren. Kan vara en av dom som börjar bli slitna eller om där sitter en massa skit i spåren.
ska kolla detta.. men eftersom jag har tummen mitt i handen så undrar jag var jag hittar givarna? :confused: och hur man ser om dom behöver bytas? :Odd: och tack för alla tipps som jag fått här!

// Mattias

Skriv svar