Batterilampan tänds vid låga varv

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
Sungam16
Nybörjare
Inlägg: 3
Blev medlem: fre okt 10, 2014 6:25 pm
Namn: Magnus Westerberg
Kör: Mondeo 06
Ort: Stockholm

Batterilampan tänds vid låga varv

Inlägg av Sungam16 »

Idag började batterilampan lysa när motorn går ner på låga varv, under ca 1500varv. Håller man gas är lampan släckt men släpper man gasen och varvtalet sjunker under 1500, tänds lampan.

Vad är felet? Jag har tummen exakt mitt i handen när det gäller bilar så jag kommer troligtvis att lämna in bilen, men vill gärna veta vad det kan vara för fel så inte mecken blåser en.

Tags:

JPStromberg
Veteran
Inlägg: 552
Blev medlem: tor sep 17, 2009 7:56 pm
Namn: Jan-Peter Strömberg
Kör: Scorpio 2.9 Ghia 90b, Ford Orion 86, Ford Mondeo 2.5 Ghia X 04,
Ford Granada 2.8i Injection 85:a, Ford Escort 4x4 Cosworth
Ort: Stockholm

Inlägg av JPStromberg »

Hej
Det första och troligast är att generatorn och släpkontakterna/kolen är på väg att ta slut eller mindre troligt på nyare bil är att remmen är slak vilket borde betyda att du även får svårt med styrningen i så fall.

Jan-Peter

Sungam16
Nybörjare
Inlägg: 3
Blev medlem: fre okt 10, 2014 6:25 pm
Namn: Magnus Westerberg
Kör: Mondeo 06
Ort: Stockholm

Inlägg av Sungam16 »

Tack. Vad skulle du gissa en verkstad skulle ta för att fixa, förutsatt att det är det felet?

Ditt andra alternativ lät lite värre, styrningen?!?! Vad kan hända om jag kör vidare med felen ovan?

JPStromberg
Veteran
Inlägg: 552
Blev medlem: tor sep 17, 2009 7:56 pm
Namn: Jan-Peter Strömberg
Kör: Scorpio 2.9 Ghia 90b, Ford Orion 86, Ford Mondeo 2.5 Ghia X 04,
Ford Granada 2.8i Injection 85:a, Ford Escort 4x4 Cosworth
Ort: Stockholm

Inlägg av JPStromberg »

Hej
nja jag uttryckte mig lite oklart ser jag, i dagens bilar är det inte en massa remmar för olika ändamål utan som regel en multirem och om den går av eller slackar så laddar bilen dåligt och servostyrningen fungerar inte något vidare. Då jag inte riktigt vet vilket typ av Ford Mondeo? som du har, men en generator kostar runt 2500 4500 + jobbet att byta den.

Jan-Peter

Sungam16
Nybörjare
Inlägg: 3
Blev medlem: fre okt 10, 2014 6:25 pm
Namn: Magnus Westerberg
Kör: Mondeo 06
Ort: Stockholm

Batterilampan tänds vid låga varv

Inlägg av Sungam16 »

Edit Nu é han stendöd. Abs, EPS började lysa. Sen dog alla instrument och slutligen började motorn hacka och tillsist dog den helt. Nu är startar den inte alls.
------
Har en Mondeo 06, titanium hette nog modellen. Vanliga motorn. Sista versionen av den gamla karossen.

Användarvisningsbild
Caprimk1
Veteran
Inlägg: 138
Blev medlem: sön apr 21, 2013 12:54 pm
Namn: Niklas Svens
Kör: Capri mk1 1600 L, Granada -82 2.0, Mondeo mk3 2.0 ghia
Ort: Österbotten

Inlägg av Caprimk1 »

Se ifall det finns någon ström alls i batteriet, väldigt lågt me ström kan orsaka dessa fenomen.
Desto äldre ford desto snabbare... ;)

JPStromberg
Veteran
Inlägg: 552
Blev medlem: tor sep 17, 2009 7:56 pm
Namn: Jan-Peter Strömberg
Kör: Scorpio 2.9 Ghia 90b, Ford Orion 86, Ford Mondeo 2.5 Ghia X 04,
Ford Granada 2.8i Injection 85:a, Ford Escort 4x4 Cosworth
Ort: Stockholm

Inlägg av JPStromberg »

Hej
Låter mer som om du inte fått någon laddning till batteriet ett dåligt eller urladdat batteri kan ge dessa fenomen som du beskriver. Alltså en defekt generator. Vet inte om du har möjlighet att ladda upp batteriet med en vanlig batteriladdare? Om du får batteriet fulladdat så bör du kunna ta dig till en verkstad som ligger nära.

Jan-Peter

Skriv svar