Mondeo 2.0tdci-10 klonk i framvagnen

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
chrill3
Veteran
Inlägg: 147
Blev medlem: mån feb 16, 2015 3:06 pm
Namn: Christian Ståhlberg
Kör: Mondeo 2.0tdci-2010
Ort: Söderhamn

Mondeo 2.0tdci-10 klonk i framvagnen

Inlägg av chrill3 »

Har en helt nyinköpt Mondeo och helnöjd hittills men har ett lite irriterande klonkljud eller mer ett klickljud när jag kör nu på isiga vägar..Inget slammer utan mer ett distinkt ljud..Troligtvis nått stag eller så men tänkte om nån har nån ide..Kommer komma fler frågor antar jag..;-)

getsome
Legend
Inlägg: 1377
Blev medlem: mån jul 30, 2012 6:18 pm
Namn: Raffe Andersson
Kör: Mondeo 2.0 TDCi 2011 med Bluefin
Ort: Ljungbyhed

Inlägg av getsome »

Kommer ljudet när du typ växlar / kan du provocera fram det genom att släppa och sen snabbt trycka på gasen ? isf är det ett ljud från lådan som du inte kan bli av med (har samma på min 2011 och enl mek på ford är detta normalt , hur i h-e det nu kan vara ok på 2011 årsmodell....)

chrill3
Veteran
Inlägg: 147
Blev medlem: mån feb 16, 2015 3:06 pm
Namn: Christian Ståhlberg
Kör: Mondeo 2.0tdci-2010
Ort: Söderhamn

Inlägg av chrill3 »

Nej inget sånt utan är när jag kör i nåt gupp eller som nu när vägarna är som kratrar av is..när däcket slår i så klickar det till liksom..


Skickat från min iPhone med Tapatalk

Användarvisningsbild
vr00mfondel
Veteran
Inlägg: 433
Blev medlem: mån aug 11, 2003 9:22 am
Namn: Jimmy Söderstjerna
Kör: Mustang
Ort: Hyllstofta
Medlemsnummer: 60

Inlägg av vr00mfondel »

Glapp i fjäderbenslager?
//Jimmy

chrill3
Veteran
Inlägg: 147
Blev medlem: mån feb 16, 2015 3:06 pm
Namn: Christian Ståhlberg
Kör: Mondeo 2.0tdci-2010
Ort: Söderhamn

Inlägg av chrill3 »

Låter rimligt dyrt..?


Skickat från min iPhone med Tapatalk

Användarvisningsbild
vr00mfondel
Veteran
Inlägg: 433
Blev medlem: mån aug 11, 2003 9:22 am
Namn: Jimmy Söderstjerna
Kör: Mustang
Ort: Hyllstofta
Medlemsnummer: 60

Inlägg av vr00mfondel »

Fjäderbenslager brukar inte vara så dyrt, men vet inte vad dom kostar till Mondeo, kan vara ett meck att byta själv om man inte har en vettig fjäderkomprimerare (eller vad det nu kan kallas). Testa att lyfta upp bilen och ta tag under hjulet och lyft rakt upp och se om där är nåt glapp.
//Jimmy

chrill3
Veteran
Inlägg: 147
Blev medlem: mån feb 16, 2015 3:06 pm
Namn: Christian Ståhlberg
Kör: Mondeo 2.0tdci-2010
Ort: Söderhamn

Inlägg av chrill3 »

Okej ska kolla vid tillfälle..på min V50 var de lagren dåliga men då lät det helt annorlunda och knarrade när man svängde..nu bara klonkar det till..


Skickat från min iPhone med Tapatalk

Användarvisningsbild
paskamakkara
Erfaren
Inlägg: 43
Blev medlem: tis maj 04, 2010 1:25 pm
Namn: Jesse Nivala
Kör: Mondeo TDCI, Sierra CLX -90
Ort: Motala

Inlägg av paskamakkara »

Dåliga stabilisatorstag?

chrill3
Veteran
Inlägg: 147
Blev medlem: mån feb 16, 2015 3:06 pm
Namn: Christian Ståhlberg
Kör: Mondeo 2.0tdci-2010
Ort: Söderhamn

Inlägg av chrill3 »

Ska kolla vid tillfälle..;-) tack för era tips återkommer vad det var..


Skickat från min iPhone med Tapatalk

JPStromberg
Veteran
Inlägg: 552
Blev medlem: tor sep 17, 2009 7:56 pm
Namn: Jan-Peter Strömberg
Kör: Scorpio 2.9 Ghia 90b, Ford Orion 86, Ford Mondeo 2.5 Ghia X 04,
Ford Granada 2.8i Injection 85:a, Ford Escort 4x4 Cosworth
Ort: Stockholm

@getsome

Inlägg av JPStromberg »

Hej
Troligt ett stabilisatorstag/en spm låter. Däremot en kommentar till getsome ditt klonkande ljud i växellådan skulle mycket väl kunna vara det DMF (Dual Mass flywheel) svänghjulet som låter och det är inte normalt. Länkar in ljud och filmer ifrån Youtube.

https://www.youtube.com/watch?v=tpMGN_9GWHo
https://www.youtube.com/watch?v=kO07u4_sU6M
https://www.youtube.com/watch?v=bGS_935wkH0

Jan-Peter

getsome
Legend
Inlägg: 1377
Blev medlem: mån jul 30, 2012 6:18 pm
Namn: Raffe Andersson
Kör: Mondeo 2.0 TDCi 2011 med Bluefin
Ort: Ljungbyhed

Inlägg av getsome »

Jo jag påpekade det för kille på ford men eftersom man inte känner nåt i kopplingspedalen samt inga missljud uppträder i övrigt (när man släpper upp kopplingen , stänger av motorn osv...) som tyder på svänghjul så ansåg han att det var OK , vilket jag sisådär kan hålla med om.. Tror också på DMF men den är inte så kass att byte behövs än iaf , bilen har bara gått 7500 mil men har även hört om DMF som havererat vid betydligt tidigare miltal.. vi märker.. hoppas bara skiten rasar innan maskinskade biten på försäkringen går ut :)

Användarvisningsbild
JohanD75
Veteran
Inlägg: 223
Blev medlem: lör dec 18, 2010 7:22 pm
Namn: Johan D
Kör: Ford S-Max 2.2 TDCi Business S -14
Ort: Ludvika

Inlägg av JohanD75 »

När jag köpte min nuvarande Mondeo -07 hade jag ett mystiskt klonkljud i framvagnen.

Bilen lämnades in på Ford som hittade ett litet glapp i styrväxeln (!?) vilket gick att justera. Bilen hade då gått ca 6000 mil. Nu har den gått nära 12000 mil och ljudet har inte återkommit.

En sak att kolla kanske.

chrill3
Veteran
Inlägg: 147
Blev medlem: mån feb 16, 2015 3:06 pm
Namn: Christian Ståhlberg
Kör: Mondeo 2.0tdci-2010
Ort: Söderhamn

Inlägg av chrill3 »

Låter intressant har bytt krängningshämmarstag idag men inte då så enkelt var det inte..har du lite mer info vad som gjordes med din bil exakt..hur lät det..?


Skickat från min iPhone med Tapatalk

chrill3
Veteran
Inlägg: 147
Blev medlem: mån feb 16, 2015 3:06 pm
Namn: Christian Ståhlberg
Kör: Mondeo 2.0tdci-2010
Ort: Söderhamn

Inlägg av chrill3 »

Har varit och kollat nu är fjäderbenslagringarna som glappar pris på dess är 258kr tydligen lät väldigt billigt..? Jobbet tar 2.7 timmar så bytt och klart blir 3100 ca är det rimligt..?


Skickat från min iPhone med Tapatalk

chrill3
Veteran
Inlägg: 147
Blev medlem: mån feb 16, 2015 3:06 pm
Namn: Christian Ståhlberg
Kör: Mondeo 2.0tdci-2010
Ort: Söderhamn

Inlägg av chrill3 »

Var som sagt till en verkstad och kollade och de trodde fjäderbenslagringarna men kollade även vad Ford i Bollnäs skulle ha för samma operation.. De var faktiskt billigare MEN de hade aldrig bytt dessa på en Mondeo så de trodde inte det var det felet..ska dit och felsöka vid tillfälle men är inte det här vanligt förekommande att de börjar glappa..?


Skickat från min iPhone med Tapatalk

Skriv svar