Ingen signal på tutan

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
perta
Erfaren
Inlägg: 80
Blev medlem: sön okt 02, 2011 6:02 pm
Namn: Per S
Kör: Ford Mondeo MK4 Flexifuel 2010
Ort: örnsköldsvik

Ingen signal på tutan

Inlägg av perta »

Hej,
jag har en mondeo mk4 -10 där tutan plötsligt slutade att fungera. Enligt instruktionsboken finns det en säkring i motorrummet samt i bagaget för signalhornet. Jag har kontrollerat båda och ingen är trasig.

Har en Kina odb2 scanner som inte säger att det är något fel.

Är detta något känt fel? Någon som har något tips till mig?

Vh Per

Tags:

Användarvisningsbild
Bruno
Legend
Inlägg: 1037
Blev medlem: fre aug 06, 2010 10:22 pm
Namn: Bruno S
Kör: Edge ST-Line -18
Ort: Helsingborg

Inlägg av Bruno »

Bilen sätter inga felkoder på tutan. Enda sättet egentligen är att hitta tutan och mäta om där är ström fram samtidigt som någon tutar. Är där ström så är det tutan som är defekt. Börja med det..

perta
Erfaren
Inlägg: 80
Blev medlem: sön okt 02, 2011 6:02 pm
Namn: Per S
Kör: Ford Mondeo MK4 Flexifuel 2010
Ort: örnsköldsvik

Inlägg av perta »

Bruno skrev:Bilen sätter inga felkoder på tutan. Enda sättet egentligen är att hitta tutan och mäta om där är ström fram samtidigt som någon tutar. Är där ström så är det tutan som är defekt. Börja med det..
Ok,
vart är signalhornet placerat på de här bilarna? Har aldrig tänkt på att jag har sett det...

perta
Erfaren
Inlägg: 80
Blev medlem: sön okt 02, 2011 6:02 pm
Namn: Per S
Kör: Ford Mondeo MK4 Flexifuel 2010
Ort: örnsköldsvik

Inlägg av perta »

perta skrev:Ok,
vart är signalhornet placerat på de här bilarna? Har aldrig tänkt på att jag har sett det...
Ingen på detta forum som vet vart signalhornet sitter på en Mondeo mk4 2010? Och hur jag kommer åt den.

Vh Per

Ford4Life
Veteran
Inlägg: 492
Blev medlem: ons sep 23, 2009 5:24 pm
Namn: Rickard Å
Kör: Mondeo Mk4 Business Edition
Ort: Härnösand

Inlägg av Ford4Life »

Jo, den sitter typ under nån av framlyktorna... tror det var på vänster sida framifrån men är inte säker. Den sitter i närheten av dimljuset.

Mitt signalhorn la också av, fick byta det på garanti så verkstan gjorde det.

EDIT:
Det kan vara så att man flyttar signalhornet efter vart ratten sitter också. I så fall är det på förarsidan du ska titta.

stelu74
Erfaren
Inlägg: 25
Blev medlem: ons okt 07, 2015 4:14 pm
Namn: Stefan L
Kör: Galaxy 2012 2.0LTDCI
Ort: Uppsala

Inlägg av stelu74 »

Signalhornet på vår Galaxy slutade fungera men innan jag hann fixa det började den fungera sporadiskt. Provtutade många gånger utan den fungerade innan den hoppade igpng. Efter att ha tutat ofta fungerar den nu alltid :-)

Skickat från min LT25i via Tapatalk

Skriv svar