start problem mondeo

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
leffes
Nybörjare
Inlägg: 9
Blev medlem: tor okt 26, 2017 6:30 pm
Namn: leif wädel
Kör: mondeo
Ort: eskilstuna

start problem mondeo

Inlägg av leffes »

hej har en Mondeo 00 som stått utan ström ca ett år nu när man ska starta den går den ett par sekunder sedan dör den larm dosan funkar som den ska
har testat med båda nycklarna att starta ford i Eskilstuna vet inte hur man fixar det så hoppas ni experter klarar det

det hände samma sak en gång förut men då kom en granne och fibblade med nyckel några gånger sen funkade det

Användarvisningsbild
Bargis
Veteran
Inlägg: 242
Blev medlem: fre mar 14, 2014 9:49 pm
Namn: John N
Kör: Ford mondeo mk5 2015
Ort: Eskilstuna

Inlägg av Bargis »

leffes skrev:hej har en Mondeo 00 som stått utan ström ca ett år nu när man ska starta den går den ett par sekunder sedan dör den larm dosan funkar som den ska
har testat med båda nycklarna att starta ford i Eskilstuna vet inte hur man fixar det så hoppas ni experter klarar det

det hände samma sak en gång förut men då kom en granne och fibblade med nyckel några gånger sen funkade det
Har du pratat med Bullen ? De andra bakom disken på motorcentralen vet bara hur man tar betalt har jag fått känslan av.

getsome
Legend
Inlägg: 1350
Blev medlem: mån jul 30, 2012 6:18 pm
Namn: Raffe Andersson
Kör: Mondeo 2.0 TDCi 2011 med Bluefin
Ort: Ljungbyhed

Inlägg av getsome »

Är det immobiliserproblem eller ?

leffes
Nybörjare
Inlägg: 9
Blev medlem: tor okt 26, 2017 6:30 pm
Namn: leif wädel
Kör: mondeo
Ort: eskilstuna

Inlägg av leffes »

ja måste vara det efter som den bara går några sekunder

getsome
Legend
Inlägg: 1350
Blev medlem: mån jul 30, 2012 6:18 pm
Namn: Raffe Andersson
Kör: Mondeo 2.0 TDCi 2011 med Bluefin
Ort: Ljungbyhed

Inlägg av getsome »

felkoder ?

Användarvisningsbild
RickardEM
Legend
Inlägg: 5134
Blev medlem: lör aug 23, 2003 10:00 am
Namn: Rickard Ribbing
Kör: Ka -97, Transit -98 & 01, Kuga -12, Taunus -66, Fiesta -77, Granada -84, Escort -84
Ort: Gyttorp
Medlemsnummer: 56

Inlägg av RickardEM »

Larmlampan borde blinka fram koder om det är den som spökar: :)
11 - PATS transceiver module signal is not connected or wiring damage. Vehicle does not start.
12 - PATS transceiver antenna coil fault Vehicle does not start.
13 - Non-PATS key or damaged encoded ignition key, or no key code received. Vehicle does not start.
or - PATS transponder programming failed. Vehicle does not start.
14 - Partial key read of PATS key. Vehicle does not start.
15 - Incorrect key code, Unprogrammed PATS key (keycode format OK) Vehicle does not start (20 second anti-scan invoked).
16 - ISO communication link to the PCM. Vehicle does not start.
21 - Number of programmed PATS encoded keys below minimum. Vehicle does not start.
22 - Non-volatile memory configuration failure. Vehicle does not start.
31 - The PATS fuel shutoff solenoid valve and PATS module are not matched. Vehicle does not start.
32 - The PATS fuel shutoff solenoid vavle does not respond to the PATS module enable signal. Vehicle does not start.

\Rickard
FORD CLUB SWEDEN – Ordförande

Skriv svar