Sida 1 av 1

Bromsljus alltid på och skumma elfel. Mondeo -04

Postat: mån feb 17, 2020 7:47 pm
av Hallon1111
Hej, det började för ett par veckor sedan när vänster parkeringsljus dog. Bytte en säkring på 7.5A och så fungerade det igen, sen tänkte inte jag mer på det. Men nu har jag märkt flera konstiga elfel på bilen..

1: Bromsljuset är alltid på, oavsett om jag bromsar eller ej.
2: ACn/fläktarna startar när jag bromsar, annars slocknar den och är tvärdöd. Dessutom har jag märkt att det blåser varmt nere vid gaspedalen..
3: Antisladden lyser lite nu och då.

Testade att mäta spänningen på batteriet, 14V när bilen är igång, men det sjunker till 13V när jag trycker ner bromsen..

Rent spontant känns det som ett jordfel, någon som varit med om liknande eller har några tips?

Postat: tis feb 18, 2020 4:17 pm
av granadadr
elcentralen gissar jag på ;)

Postat: tor feb 20, 2020 8:50 pm
av Hallon1111
Kollade samtliga säkringar där, hittade inget fel. Gick även igenom andra funktioner och allt verkar fungera som normalt..

Postat: fre feb 21, 2020 5:57 am
av getsome
Kan vara överslag mellan olika grupper , sätter också mina 5 kr på säkringsdosan (i kupén)

Postat: fre feb 21, 2020 10:29 am
av granadadr
getsome skrev:Kan vara överslag mellan olika grupper , sätter också mina 5 kr på säkringsdosan (i kupén)


precis,, inte säkringar utan att centralen gett upp,, hade det felet på en scorpio,, byte elcentral å felet borta,, min tände heljuset hela tiden,, satte igång farthållare och bakrutevärmen, även med nyckel ur,, så som sagt sätter mina 5 cent på det ;)

Postat: sön feb 23, 2020 5:30 pm
av Hallon1111
Mätte strömmen igenom säkringarna, 8A genom vänstra parkeringsljuset (som har en säkring på 7,5A :D) och någon enstaka ampere igenom den högra. Så någon typ av överslag eller kortslutning kan det nog vara.

Den vänstra parkeringslampan lyser mycket starkare än den högra. När jag tar ut den lampan slocknar även bromsljuset uppe i mitten.

Re: Bromsljus alltid på och skumma elfel. Mondeo -04

Postat: fre mar 06, 2020 1:25 pm
av Hallon1111
Kan uppdatera efter inlämning på verkstad. Tydligen hade jag satt en enpolig lampa när det skulle vara en tvåpolig, så strömmen hoppade från ena polen till den andra och gick bakvägen igenom bromskontakten vidare till ACn.. Så kolla att det är rätt lampa ni sätter i..!

Re: Bromsljus alltid på och skumma elfel. Mondeo -04

Postat: fre mar 06, 2020 2:15 pm
av RickardEM
Hallon1111 skrev:Kan uppdatera efter inlämning på verkstad. Tydligen hade jag satt en enpolig lampa när det skulle vara en tvåpolig, så strömmen hoppade från ena polen till den andra och gick bakvägen igenom bromskontakten vidare till ACn.. Så kolla att det är rätt lampa ni sätter i..!

Tack för uppdateringen, vilket lurigt fel. :eek:

\Rickard

Re: Bromsljus alltid på och skumma elfel. Mondeo -04

Postat: fre mar 06, 2020 3:24 pm
av granadadr
oj,, det hade jag ej trott,, men elfel kan vara luriga :) bra det var ett enkelt fel iaf