Problem med koppling/dubbemassesvänghjul Mondeo -12 1.6 TDCI

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
Focus99
Nybörjare
Inlägg: 10
Blev medlem: lör jan 08, 2022 10:04 pm
Namn: Anders Ö
Kör: Ford Mondeo 2012
Volvo 945 1991
Pontiac Firebird 1974 (objekt/projekt)
Volvo PV 1947 (objekt/projekt)
Ort: Hammarstrand

Problem med koppling/dubbemassesvänghjul Mondeo -12 1.6 TDCI

Inlägg av Focus99 »

Vänder mig hit för att få några idéer eller tips.
Som rubriken lyder har jag fått problem med koppling, svänghjul eller möjligen växellåda på min -12:a Mondeo 1.6 TDCI.
Den har i dagsläget gått 20800mil. Köpte den -16 och har kört ca 13000 hyfsat problemfria mil, men då dubbemassesvänghjulet började låta så valde jag att lämna in den på en auktoriserad verkstad (dock inte en Ford verkstad) för att få det fixat.
Har själv jobbat som bilmek och anser mig vara "normalhändig" när det kommer till att skruva, men detta jobb kändes för stort då jag inte har tillgång till alla verktyg, lyft m.m....
Sagt och gjort, bilen lämnades in.
Efter nån dag hörde dom av sig och sa att den var klar 👍
Glad i hågen om att få tillbaka min bil så betalade jag och skulle åka därifrån, men upptäcker då att kopplingen endast tar ytterst lite längst nere vid golvet.
Luktar även bränd koppling 🤔
Går in på verkstaden och påtalar problemet, och dom tar in bilen igen. Får tillbaka den två dagar senare, och kopplingen fungerar perfekt! 👍
Det var tydligen luft kvar i hydrauliken.
Har nu kört ca 45-50mil sedan jag fick tillbaka den.
Igår började problemen.
Svängde ut på en större väg och växlade mig uppåt, men plötsligt blir växelspaken "stum".
Har friläge men kan inte få i någon växel, och när jag försöker "tvinga" i en växel så känns det som att hastigheten bromsas.
Lyckas med nöd och näppe rulla in på en parkering.
Funderade ett tag, men stängde till slut av bilen och då gick gick det att växla. Startade med växel i, och sedan fungerade allt som vanligt, tills idag....
Skulle starta, hade växel i men kopplingen nedtryckt (vilket jag ju måste ha för att starta bilen överhuvudtaget), och det small till och bilen gjorde ett skutt framåt för att sedan
fungera som vanligt.
Då detta jobb med att byta koppling och svänghjul är både stort, tidsödande och framförallt ganska dyrt så måste jag ju ta ett snack med verkstaden i fråga, men vad tusan kan vara fel??
Dom har debiterat byte av växellådsolja.
Funderar på om dom har glömt att fylla i olja, eller fyllt fel olja 🤔
Om den skulle vara tom så borde den inte gått 50 mil kan jag tycka?
Tycker mig även känna en lukt av bränd koppling fortfarande ibland.
Vänder mig till expertisen i forumet och hoppas på tips.
På den tiden jag jobbade som bilmek själv så var nog inte dubbelmassesvänghjulen vanliga, så jag har bara bytt koppling på bilar med solida svänghjul.
Tacksam för idéer......

Användarvisningsbild
granadadr
Legend
Inlägg: 6443
Blev medlem: ons okt 08, 2003 10:00 am
Namn: Jörgen A.
Kör: Granada, scorpio samt en del andra Fordar
Ort: Skellefteå

Re: Problem med koppling/dubbemassesvänghjul Mondeo -12 1.6 TDCI

Inlägg av granadadr »

är bromsvätska i kopplingen, den tar från bromsvätskebehållaren, frågan är hur luftade dem kopplingen? för trampade dem så KAN dem ha trampat igenom så att säga,, trampat för hårt så packiningarna skadats i kopplingcyl, ,, jag hade BÖRJAT med att lufta igen, med en sug,, så gör jag alltid :) då skadar jag ej saker

Skriv svar