Ford Ka

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
miskoa
Nybörjare
Inlägg: 8
Blev medlem: mån jul 18, 2011 5:50 pm
Namn: Petra Friberg
Kör: Ford KA
Ort: Torslanda

Ford Ka

Inlägg av miskoa »

Är det någon som vet var luftmassemätaren ligger på en Ford KA 2006 års mod?

Tags:

Peter H
Legend
Inlägg: 6157
Blev medlem: mån dec 25, 2006 10:58 am
Namn: Peter Hallgren
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Ort: Tierp
Kontakt:

Inlägg av Peter H »

Den sitter på motorns insugnings slang och ser ut som så lös: http://bilder.lagabasen.se/delar/1101/110117028vy1.jpg

miskoa
Nybörjare
Inlägg: 8
Blev medlem: mån jul 18, 2011 5:50 pm
Namn: Petra Friberg
Kör: Ford KA
Ort: Torslanda

Inlägg av miskoa »

Är det efter gasreglaget eller innan? Nämligen jag kollade och det ända som jag kunde hitta var en slang kopplat från luftfiltern till gasreglaget!!

Svennas
Veteran
Inlägg: 655
Blev medlem: sön dec 30, 2007 2:38 pm
Namn: Danne S
Kör: inte Ford just nu
Ort: Linköping

Inlägg av Svennas »

miskoa skrev:Är det någon som vet var luftmassemätaren ligger på en Ford KA 2006 års mod?
Om det är en 2006 så har du ingen luftmassemätare.

miskoa
Nybörjare
Inlägg: 8
Blev medlem: mån jul 18, 2011 5:50 pm
Namn: Petra Friberg
Kör: Ford KA
Ort: Torslanda

Inlägg av miskoa »

Då är det inte konstigt att jag hittade inte den ;-) Men då kan ni kanske hjälpa mig med mitt problem ? Det är nämligen så att bilen dör efter att jag har börjat köra och växlat till tvåan. Den startar utan problem, men så fort jag ska köra då tappar den i kraft,( det känns som att den stryps),börjar skaka och till slut dör den!! Det kan väl inte vara bensinpumpen?Tacksam för alla svar!!!

dajo
Veteran
Inlägg: 241
Blev medlem: sön okt 17, 2004 10:50 pm
Namn: Daniel Jönsson
Kör: Mondeo
Ort: Trollhättan

Inlägg av dajo »

miskoa skrev:Då är det inte konstigt att jag hittade inte den ;-) Men då kan ni kanske hjälpa mig med mitt problem ? Det är nämligen så att bilen dör efter att jag har börjat köra och växlat till tvåan. Den startar utan problem, men så fort jag ska köra då tappar den i kraft,( det känns som att den stryps),börjar skaka och till slut dör den!! Det kan väl inte vara bensinpumpen?Tacksam för alla svar!!!
Byt bränslefilter som första åtgärd.

Det låter som om motorn inte får bränsle.
Kör: Mondeo HGV 2.0 -06

Peter H
Legend
Inlägg: 6157
Blev medlem: mån dec 25, 2006 10:58 am
Namn: Peter Hallgren
Kör: Ford C-Max Ghia -06 1,8 FFV, Micra 1,3 FFV -00 Miata MX5 -91 Kawasaki KLR 650 Tengai -91 Samtliga etanoldrivna.
Ort: Tierp
Kontakt:

Inlägg av Peter H »

Stämmer bra det att så ny modell inte har lmm som du mycket riktigt då inte kan finna någon,,, men annars låter det mycket väl som ett nära på ett igensatt bränslefilter.

Som med brukar ha en bytes intervall på runt 10000 mil men som ofta "glöms" bort, annrs låter det klart som sagt till just bränslerelaterat problem detta där man vidare kan låta kontrollmäta bränsletrycket är det rätta för modellen och därmed skicket på bränslepumpen.

miskoa
Nybörjare
Inlägg: 8
Blev medlem: mån jul 18, 2011 5:50 pm
Namn: Petra Friberg
Kör: Ford KA
Ort: Torslanda

Inlägg av miskoa »

Ja efter nästan tre veckor är bilen äntligen fixat. Det visade sig att det var tändspollen som var kass. Tackar för alla tips och svar.

Skriv svar