Missljud i motor Ford Galaxy 2,3 16V DOHC. Vad är felet?

Allt om Fords modeller Edge, Mondeo, Galaxy & S-Max.
Acke
Nybörjare
Inlägg: 19
Blev medlem: mån jul 19, 2010 8:32 pm
Namn: Alexander Ekhem
Kör: Galaxy
Ort: Horred

Missljud i motor Ford Galaxy 2,3 16V DOHC. Vad är felet?

Inlägg av Acke »

Ajajaj! Igår fick jag ett konstigt ljud i motorn. Det låter som att någon har slängt in lösa delar i motorn... Låter inte alls bra!
Kolla på mitt Youtube-klipp, så hör du hur det låter.
https://youtu.be/C4IjnolS5dg

Tidigare hade jag ett tickande ljud (men det har jag haft ca 9000 mil...). Nu är det något helt annat!

Alla tips är välkomna! Som det är nu vågar jag inte köra en meter.

Tags:

Användarvisningsbild
Bruno
Legend
Inlägg: 1037
Blev medlem: fre aug 06, 2010 10:22 pm
Namn: Bruno S
Kör: Edge ST-Line -18
Ort: Helsingborg

Inlägg av Bruno »

Du kanske ska göra klippet offentligt eller nåt.. går inte att se

Acke
Nybörjare
Inlägg: 19
Blev medlem: mån jul 19, 2010 8:32 pm
Namn: Alexander Ekhem
Kör: Galaxy
Ort: Horred

Inlägg av Acke »

Nu ska klippet vara offentligt. Hoppas det funkar nu.

Användarvisningsbild
nextuz
Legend
Inlägg: 6135
Blev medlem: ons aug 06, 2003 10:31 pm
Namn: Mas-mats Fröyen
Kör: Escort, Escort, Focus
Ort: Borlänge
Medlemsnummer: 7

Inlägg av nextuz »

Ohh herre... :o
Låter som nått stannar för o sedan börja rotera igen.
Den misständer inte eller går ojämnt?

Acke
Nybörjare
Inlägg: 19
Blev medlem: mån jul 19, 2010 8:32 pm
Namn: Alexander Ekhem
Kör: Galaxy
Ort: Horred

Inlägg av Acke »

Den varken misständer eller går ojämnt.
Vad menade du med att "nått" stannat, Nextuz?

Peän
Veteran
Inlägg: 414
Blev medlem: ons aug 06, 2008 4:30 pm
Namn: Peter Karlsson
Kör: Busbil: Escort mk1 1300L (RS2100)-74 Peters edition, RS2000 4x4 -95b, Sommarbrux? Taunus kombi 2,0+ -81 Brux: Escort 1,8 Ghia kombi -94
Ort: Gränna
Medlemsnummer: 337

Inlägg av Peän »

Jisses :eek3:

Användarvisningsbild
Bruno
Legend
Inlägg: 1037
Blev medlem: fre aug 06, 2010 10:22 pm
Namn: Bruno S
Kör: Edge ST-Line -18
Ort: Helsingborg

Inlägg av Bruno »

Dum fråga kanske, men har du kollat oljan?

Användarvisningsbild
Järnkaminen
Legend
Inlägg: 7395
Blev medlem: mån jul 11, 2005 10:00 am
Namn: Johan Mejenqvist
Kör: Fiesta ST180 & Mondeo MK V.
Ort: Gnosjö
Medlemsnummer: 295

Inlägg av Järnkaminen »

Känns väl klokt att börja riva för att finna felorsaken.

Jag hade börjat med att riva ventilkåpan samt frilägga så man kan se kamkedjan.
FORD CLUB SWEDEN – Vice Ordförande - sponsoransvarig - Forumsansvarig.
Problem med ditt forumskonto eller nån tråd? Kontakta mig!

Acke
Nybörjare
Inlägg: 19
Blev medlem: mån jul 19, 2010 8:32 pm
Namn: Alexander Ekhem
Kör: Galaxy
Ort: Horred

Inlägg av Acke »

Bruno skrev:Dum fråga kanske, men har du kollat oljan?
Inga frågor är dumma!
Bilen dricker vanligtvis ganska mycket olja men det har den gjort under ganska lång tid. OM oljenivån varit för låg, vad tror du då det skulle kunna vara?

Acke
Nybörjare
Inlägg: 19
Blev medlem: mån jul 19, 2010 8:32 pm
Namn: Alexander Ekhem
Kör: Galaxy
Ort: Horred

Inlägg av Acke »

Järnkaminen skrev:Känns väl klokt att börja riva för att finna felorsaken.

Jag hade börjat med att riva ventilkåpan samt frilägga så man kan se kamkedjan.
Är det bara att ta bort övre delen av motorn? Antar att därunder ligger kamaxlarna?
Kan det vara spännaren till kamkedjan som är kass och att kanske kamkedjan hoppat över ett snäpp eller två?
Är det superkrångligt att byta spännaren i så fall?

Användarvisningsbild
Bruno
Legend
Inlägg: 1037
Blev medlem: fre aug 06, 2010 10:22 pm
Namn: Bruno S
Kör: Edge ST-Line -18
Ort: Helsingborg

Inlägg av Bruno »

Acke skrev:Inga frågor är dumma!
Bilen dricker vanligtvis ganska mycket olja men det har den gjort under ganska lång tid. OM oljenivån varit för låg, vad tror du då det skulle kunna vara?
Massa skit kan hända om den går torr på olja.. lager som skär m.m, sen är väl detta en VW motor eller nåt sånt, man vet aldrig..
Acke skrev:Är det bara att ta bort övre delen av motorn? Antar att därunder ligger kamaxlarna?
Kan det vara spännaren till kamkedjan som är kass och att kanske kamkedjan hoppat över ett snäpp eller två?
Är det superkrångligt att byta spännaren i så fall?
Mycket möjligt, men man kan faktiskt bara spekulera. Loss med ventilkåpan, inga problem att skruva av. Är det spännaren till kedjan så kan du bara hoppas att den INTE hoppat, för då har ventilerna nästan garanterat krockat med kolvar och då är det att byta motor.. Men som sagt, loss med ventilkåpan och kolla

Acke
Nybörjare
Inlägg: 19
Blev medlem: mån jul 19, 2010 8:32 pm
Namn: Alexander Ekhem
Kör: Galaxy
Ort: Horred

Inlägg av Acke »

Hej igen!
Nu har jag tagit bort ventilkåpan och kikat ner vid kamkedjan. Därnere hittade jag en lös plastbit (se bild). Troligtvis en del av en kedjeguide. Denna plockade jag bort och provade att starta igen. Precis samma ljud :-(

När jag sen testade att lyssna under bilen så tyckte jag att ljudet var starkare där (vid oljepluggen). Nån som blir klokare av detta och kan tipsa om vad det är för fel?

Ljudet ändras INTE av kopplingsläge eller växelläge utan hänger helt ihop med varvtal på motorn.
Bild

Användarvisningsbild
Bruno
Legend
Inlägg: 1037
Blev medlem: fre aug 06, 2010 10:22 pm
Namn: Bruno S
Kör: Edge ST-Line -18
Ort: Helsingborg

Inlägg av Bruno »

Risken finns att där inte är ordentlig spänning på kedjan så det är den som rasslar

Acke
Nybörjare
Inlägg: 19
Blev medlem: mån jul 19, 2010 8:32 pm
Namn: Alexander Ekhem
Kör: Galaxy
Ort: Horred

Inlägg av Acke »

Bruno skrev:Risken finns att där inte är ordentlig spänning på kedjan så det är den som rasslar
Hej Bruno!
Jag fick se en sprängskiss hos en Ford-verkstad. Plastbiten ser ut att komma från den nedre kedjan, för visst finns det två stycken? En som går till kamaxlarna och en som kallas balanskedja eller nåt liknande.
Troligtvis är det spännaren till den nedre som gett sig och risken är då att kedjan blir "för lång" och kuggar över. Kan det stämma?

Ford skulle ha 5200kr för jobb och delar. Det är mycket pengar men å andra sidan är det inte så mycket pengar så att det skulle vara ett hopplöst arbete att göra själv. Nån som har erfarenhet av detta och kan tipsa om hur man ska gå tillväga och om det är ett avancerat jobb eller ej?

Svennas
Veteran
Inlägg: 655
Blev medlem: sön dec 30, 2007 2:38 pm
Namn: Danne S
Kör: inte Ford just nu
Ort: Linköping

Inlägg av Svennas »

Acke skrev:Hej Bruno!
Jag fick se en sprängskiss hos en Ford-verkstad. Plastbiten ser ut att komma från den nedre kedjan, för visst finns det två stycken? En som går till kamaxlarna och en som kallas balanskedja eller nåt liknande.
Troligtvis är det spännaren till den nedre som gett sig och risken är då att kedjan blir "för lång" och kuggar över. Kan det stämma?

Ford skulle ha 5200kr för jobb och delar. Det är mycket pengar men å andra sidan är det inte så mycket pengar så att det skulle vara ett hopplöst arbete att göra själv. Nån som har erfarenhet av detta och kan tipsa om hur man ska gå tillväga och om det är ett avancerat jobb eller ej?
Här ser du hur det ska göras
http://workshop-manuals.com/ford/galaxy ... ing_chain/

Skriv svar